<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Yunus, cıva ve insan sağlığı -</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yunus, cıva ve insan sağlığı -" />
<meta property="og:description" content="Okyanusu nasıl tanımlarsın? “İnsanı büyüleyen sonsuz bir mavi&#8230;” Mesela? Ya da “ürkütücü derinlikte karanlık ve gizemli bir boşluk&#8230;” Peki, okyanusların henüz yüzde 95’inin keşfedilmemiş olduğunu biliyor muydun? Milyarlarca, belki daha fazla tür yaşıyor, bildiğimiz bilmediğimiz&#8230; Bu ay bildiğimiz, ya da..." />
<meta property="og:url" content="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html" />
<meta property="article:section" content="Bünyamin Sürmeli" />
<meta property="article:published_time" content="2017-03-29T17:01:32+03:00" />
<meta property="og:image" content="http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Okyanusu nasıl tanımlarsın? “İnsanı büyüleyen sonsuz bir mavi&#8230;” Mesela? Ya da “ürkütücü derinlikte karanlık ve gizemli bir boşluk&#8230;” Peki, okyanusların henüz yüzde 95’inin keşfedilmemiş olduğunu biliyor muydun? Milyarlarca, belki daha fazla tür yaşıyor, bildiğimiz bilmediğimiz&#8230; Bu ay bildiğimiz, ya da..." />
<meta name="twitter:title" content="Yunus, cıva ve insan sağlığı -" />
<meta name="twitter:image" content="http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="http://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="http://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Yunus, cıva  ve insan sağlığı yorum beslemesi" href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='http://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=4.7.3' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"http:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1'></script>
<link rel='https://api.w.org/' href='http://www.yachtturkiye.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.yachtturkiye.com/?p=4222' />
<link rel="alternate" type="application/json+oembed" href="http://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fbunyamin-surmeli%2Fyunus-civa-insan-sagligi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fbunyamin-surmeli%2Fyunus-civa-insan-sagligi.html&#038;format=xml" />
<link rel="shortcut icon" href="http://www.yachtturkiye.com/wp-content/uploads/2014/02/favicon.ico" />	

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38246,
                PageType: ""
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<link rel="shortcut icon" href="/favicon.ico" />

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '55e420680eaba5467a18d2e41441013864873';
            SSO.secret = '55e420680eaba5467a18d2e51441013864873';
            SSO.domain = 'yachtturkiye.com';
            SSO.init_analytics();          
        </script>

<script src="http://www.yachtturkiye.com.tr/hurjs/clicks_yachtturkiye.js" async></script>
</head>

<body class="post-template-default single single-post postid-4222 single-format-standard">

<div id="medyanet/9927946/yachtturkiye/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>
	
	<div id="topbar">
		<div class="inner-wrap">
		<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
		<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
			<div  class="top-menu">
				<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="http://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="http://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="http://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->

	<div id="container" class="hfeed">

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467657&PluID=0&ord=[timestamp]&rtu=-1">
<div align="left" style="margin:0 0 0px -170px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sol160x600.jpg"></a></div>
<div align="right" width="160" style="margin:0 0 0px 1110px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sag160x600.jpg"></a></div>
	-->
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="http://www.yachtturkiye.com" title="">
								<img src="http://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div id="medyanet/9927946/yachtturkiye/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
	<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="http://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="http://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="http://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="http://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="http://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
</ul>				</nav>	
			</div>
		<div style="margin-top: 10px; margin-left:50px;">
			
			<div id="medyanet/9927946/yachtturkiye/genel/1000x250_Masthead" data-size="[1000, 250]" data-platform="desktop"></div>

		</div>
		</header>		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-4222" class="post-4222 post type-post status-publish format-standard has-post-thumbnail hentry category-bunyamin-surmeli">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="770" height="375" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577-770x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" />				</div>					
						
		<h1>Yunus, cıva  ve insan sağlığı</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						29 Mart 2017					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html#respond">yorum yapılmamış</a>						</span>
										
					<span class="views">
						<span class="sep">&#47;</span>									
						198 kez okundu					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html&amp;t=Yunus, cıva  ve insan sağlığı" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Yunus, cıva  ve insan sağlığı http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html&amp;t=Yunus, cıva  ve insan sağlığı" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html&amp;media=http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577-150x150.jpg&amp;description=Yunus, cıva  ve insan sağlığı" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p class="p1"><span class="s1">O</span><span class="s1">kyanusu nasıl tanımlarsın? “İnsanı büyüleyen sonsuz bir mavi&#8230;” Mesela? Ya da “ürkütücü derinlikte karanlık ve gizemli bir boşluk&#8230;” Peki, okyanusların henüz yüzde 95’inin keşfedilmemiş olduğunu biliyor muydun? Milyarlarca, belki daha fazla tür yaşıyor, bildiğimiz bilmediğimiz&#8230; Bu ay bildiğimiz, ya da bildiğimizi düşündüğümüz bir tür olan yunuslardan konuşmak istiyorum. Zeki, sevimli, güler yüzlü hayvanlardan&#8230; Ama gerçekten güler yüzlüler mi acaba? “Yine karışık sorular soruyorsun Bünyamin, hem meteoroloji, iklim filan ne alaka şimdi?”</span></p>
<p class="p3"><span class="s1">İklime değil de iklim değişikliğine sebep olan “sanayileşme”ye bir ucundan dokunacağım. Sonra konuyu yunuslara ve insan sağlığına getireceğim, o estetik geçişleri fark etmeyeceksin bile. Bak şimdi sanayileşmenin o güzel okyanusun derinliklerine bile nasıl nüfuz ettiğini göstereceğim sana. Bir zarardan bahsetmek için tabii gidip de denizin içine termik santral kurmak gerekmiyor. Mümkün olsaydı o da yapılırdı sanırım ama çok uzaklardaki bir kömür santrali veya çöp yakma tesisi veya bir fabrika bile atıklarıyla okyanusun her bölgesinde kendini gösterebiliyor. Nedir bu atıklar? Konuyu yunuslara bağlayabilmem için cıvadan bahsetmem gerekiyor. Hâlâ pek bir şey oluşmadı kafalarda sanki değil mi? Dur geliyorum şimdi konuya.</span></p>
<p class="p5"><span class="s1">CIVA ZEHRİNİ BİZ DE SALIYORUZ</span></p>
<p class="p2"><span class="s1">Cıva aslında doğada çok az bulunan bir element, havada karada şöyle toplasan ancak 0,01 oranında filan bulunur. Yani şöyle söyleyeyim kayaçlarda, suda veya havada cıva oranı hep değişken ama eğer kirlenme yoksa 0,01 ile 0,0001 arasında değişiyor. Fakat sanayi uygulamaları sonucunda ve üretim sürecinde klor, plastik maddeler gibi yan ürünlerde ya da petrol, kömür gibi yanma atıkları halinde atmosfere tonlarca cıva salınıyor.</span></p>
<p class="p3"><span class="s1">Tabii sadece kömür santralleri filan değil, kendimiz de doğaya cıva zehrini yayıyoruz. Çünkü evde, dışarda her yerde kullandığımız cihazlar zaten cıva içeriyor. Özellikle bu floresanlarda mesela, sonra televizyon, telefon, mutfak aletleri, elektronik neredeyse her cihazda cıva elementi var. Ama sorun bunları kullanmakta değil, sorun bu maddelerin ayrıştırılmasında ve dönüştürülmesinde. İnsana ve doğaya verilen zararı minimuma indirmek için “ayrıştırma süreci”nin profesyonel bir şekilde yapılması gerekiyor.</span></p>
<p class="p3"><span class="s1">Sonuç olarak birtakım sanayi uygulamalarıyla, yanlış ayrıştırma gibi işlemlerle atmosfere cıva ve daha birçok madde salınıyor. Daha sonra da yağmur olarak dünyaya, okyanuslara geri dönüyor. En küçük deniz canlıları planktonlardan, çok daha büyük balıklara uzanan cıvanın yolculuğu insanlara kadar ulaşıyor. Büyük balıklardan yunuslar, okyanustaki besin zincirinin son halkalarından olduğu için tabiatıyla en çok cıvayı da onlar alıyor.</span></p>
<p class="p5"><span class="s1">İNSANLARA KADAR UZUYOR!</span></p>
<p class="p2"><span class="s1">Florida’da sahil kesiminde yaşayan halktan alınan saç örnekleri de bu zincirin insanlara kadar uzadığının en büyük kanıtlarından. Indian River Lagünü bölgesinde yaşayan yöre halkında EPA’nın (Çevre Koruma Kuruluşu) güvenilir saydığı seviyenin çok üstünde cıva olduğu tespit edilmiş. Zaten bu bölgedeki yunuslar da vücutlarında tehlikeli seviyede cıva barındırıyorlar. Burada insanlar da, yunuslar da aynı deniz ürünlerini tüketiyorlar. Şimdi nasıl oluyor da bu cıva bünyelere ulaşıyor. Zor değil, cıva, suya girdiğinde en zehirli formu olarak bilinen metil cıvaya dönüşüyor ve herhangi bir canlının vücuduna girmesiyle besin zincirine katılmış oluyor, ardından seyahati başlıyor. Ve bu zincirdeki her basamağı çıktığında zehir etkisi daha da artıyor. İşte bu yüzden son halkada yer alan yunus ve küçük balinalar gibi canlılar en fazla cıvayı alıyor. Ayrıca bize garip gelebilir ama bazı kültürlerin mutfağında yunus eti var. Bu insanlar da artı bir tehlikede olmuş oluyor, çünkü cıva ciddi beyin ve sinir hastalıklarına sebep olan zehirli bir element. “Ohhh, çok şükür </span></p>
<p class="p2"><span class="s1">yunus yemiyorum” mu dedin? Her şey keşke o kadar basit olsa. Bak, yunus dışında kılıç balığı, uskumru, suşide çok kullanılan tuna balığı gibi hayvanlar, bulundukları suyun milyonlarca misli zehirli madde taşıyor. Yaa, nasıl da sanayilerden, fabrikalardan geldik yine sofraya, çevreye, sağlığa. Bunun nedeni tabii boğazıma olan düşkünlüğüm değil, sana olan düşkünlüğüm, tehlikeleri gör ki hayatın tatlı kısmı sana kalsın. Dünyadaki sistem aslında bir zincir şeklinde işliyor. Bir halkasına bile verilen zarar her canlı tarafından hissediliyor. Biliyoruz hepimiz ama benim de yapmak istediğim bir örneğin daha üzerinden bunu anlatmak aslında.</span></p>
<p class="p5"><span class="s1">YUNUSLAR MUTLU MU?</span></p>
<p class="p2"><span class="s1">Yunuslardan bu kadar bahsetmişken onlara yapılan işkenceden bahsetmeden yazıyı bitirmek vicdanıma sığmayacak. Belki duymuşsundur, belki de duymamışsındır, hatta yunuslarla yüzmüş, onların gösteri merkezlerine gitmişsindir. Ama şimdi anlatacaklarım hepimizin yüreğini burkacaktır. Yunuslar doğal çene yapılarından dolayı etrafa neşe saçıyor gibi görünüyorlar. Gösteri merkezlerinde danslar edip taklalar atarken çok mutluymuş gibi geliyor bize. Ama maalesef öyle değil. Vahşice doğal ortamlarından alınıp eğitilmeleri için gösteri merkezlerine gönderiliyorlar. Beğenmediklerini de et olarak dağıtılması için 600 Dolar gibi cüzi bir miktara satıyorlar. İşte bu şekilde hem doğadaki denge bozuluyor, hem ekosisteme zarar veriliyor, hem de biraz önce anlattığım yunusların içerdiği cıva insanlara da tehlike saçıyor.</span></p>
<p class="p3"><span class="s1">Yunuslar için ses çok önemli. İletişimlerini kendilerine özel sesleriyle sağlıyorlar. Ve o kadar gelişmiş duyuları var ki son teknoloji bir radar bile yanında oyuncak gibi kalır. Şimdi düşün, küçücük bir havuzda, etrafında çığlıklar atan insanlarla, alkış sesleriyle ona öğretilen hareketleri yapmak zorunda olan bir yunus gerçekten mutlu mudur? Zaten stres altında oldukları için hepsi ülser hastası.</span></p>
<p class="p3"><span class="s1">“The Cove” (Koy) filmini duymuş muydun? Oscar ödüllü bir belgesel film. 10 sene bu sektörün oluşması için, 35 sene de bitmesi için uğraşan eski bir yunus eğitmeninin çektiği film. Durumu çok iyi açıklıyor, kesinlikle izlemeni tavsiye ederim. İzleyeceğini de düşünerek bu konuda fazla ayrıntıya girmeyeceğim.</span></p>
<p class="p5"><span class="s1">YANLIŞ AVLANMAYA KARŞI OL!</span></p>
<p class="p2"><span class="s1">Şunu bilmeni istiyorum; sen de doğana, çevrene, diğer canlılara, kendine ve çocuklarına katkıda bulunmak istiyorsan yanlış avlanmaya, ekosisteme zarar veren her türlü uygulamaya her zaman karşı olmalısın. Japonya’da her yıl yaklaşık 23 bin yunus ve domuz balığı öldürülüyor. Bu sayı başka bir balık türü veya canlı türü için de söylenebilir. Mesela Türkiye’de de lüfer sayısının azalması sebebiyle koruma kampanyası başlatılmıştı. Lüfer, Marmara’yla, hatta İstanbul’la özdeşleşmiş bir balık. Ama buradaki önemli nokta, sadece yemek çeşitliliğimizin azalmasına engel olmak değil tabii ki de, bence gelecek nesillerin bizdeki emaneti olan bu dünyaya da, diğer canlılara da bir şeyler borçluyuz. </span></p>
<p class="p2"><span class="s1">En başta bu dünyayı ve biyosferi (okyanusun dibinden, atmosferin tepesine kadar tüm canlı yaşam alanı) korumak adına bir şeyler yapmamız gerektiğini düşünüyorum. Bir şeyler yapmak için de haberdar olmak gerekiyor. Ben de bu ay seni bu konuda bilgilendirmiş olayım. </span></p>
<p class="p2"><span class="s1">Kal sağlıcakla&#8230; </span><span class="s2">☸</span></p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli" rel="category tag">Bünyamin Sürmeli</a></div>
					</div>
		
	</article><!-- /post-4222 -->

	
<!-- yazar bilgisi
<div class="entry-author">				
		<div class="author-avatar">
			<img alt='' src='http://2.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />		</div>		
		<div class="author-description">
			<h5>About MURAT ÖKSÜZ</h5>
						<div id="author-link">
				<a href="http://www.yachtturkiye.com/author/fhmmurat" rel="author">
					View all posts by MURAT ÖKSÜZ <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div> yazar bilgisi -->

<!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Önceki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.yachtturkiye.com/yazarlar/burcu-bostanoglu/san-franciscodan-hawaiiye-aloha.html" rel="prev">San Francisco’dan Hawai’i’ye  Aloha!</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>Sonraki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.yachtturkiye.com/yazarlar/cem-gurdeniz/denizci-mustafa-kemal-ataturk.html" rel="next">DENİZCİ Mustafa Kemal Atatürk</a></h5>
						  </span>
					</div>			
		</div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=31");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a3ea19e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=31&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ea19e7' border='0' alt='' /></a></noscript>

	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/iklim-degisimi-gercekten-var-mi.html" >
										<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/02/iStock-511732848-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/iklim-degisimi-gercekten-var-mi.html">
									İklim değişimi gerçekten var mı?	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21 Şubat 2017								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/kutup-ayilari-kirmizi-listede.html" >
										<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/01/iStock-611628736-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/kutup-ayilari-kirmizi-listede.html">
									Kutup ayıları kırmızı listede	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									10 Ocak 2017								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/kentsel-isi-adalari.html" >
										<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/01/iStock-485336834-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/kentsel-isi-adalari.html">
									Kentsel ısı adaları	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									10 Ocak 2017								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_33");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_33" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_33"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_33" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">twenty seven</span>
					<input type="hidden" name="cptch_result" value="auI=" /><input type="hidden" name="cptch_time" value="1491145974" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='4222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=225");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ab16a87e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=225&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab16a87e' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div>	<form method="get" id="searchform" class="search-form" action="http://www.yachtturkiye.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/yacht-turkiye-11-yasinda.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/012_YAT133_EDITO-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/yacht-turkiye-11-yasinda.html">Yacht Türkiye 11 yaşında&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/istanbulda-fuar-zamani.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/02/maxresdefault-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/istanbulda-fuar-zamani.html">İstanbul’da fuar zamanı</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-yil-yeni-hayaller.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/01/078_YAT131_BURCUB-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/01/078_YAT131_BURCUB-370x215.jpg 370w, http://www.yachtturkiye.com/wp-content/uploads/2017/01/078_YAT131_BURCUB-644x375.jpg 644w" sizes="(max-width: 370px) 100vw, 370px" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-yil-yeni-hayaller.html">Yeni yıl, yeni hayaller&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/yat-sektoru-her-yil-buyuyor.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2016/12/Sanlorenzo-SL96-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/yat-sektoru-her-yil-buyuyor.html">Yat sektörü her yıl büyüyor!</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/dogayla-dost-tekneler.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2016/11/arcadia85s-2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/dogayla-dost-tekneler.html">Doğayla dost tekneler</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=265");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=aa1f7988&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=265&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa1f7988' border='0' alt='' /></a></noscript>

<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=12672125&PluID=0&ord=[timestamp]&rtu=-1">
</div>
		</aside>    	<div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" >
        

<div class="" data-hide_numbers="0" data-show_total="0">
  
                                                      <div
	  class="sf-block sf-view sf-view-first sf-col-lg-4 sf-col-md-4 sf-col-sm-4 sf-col-xs-4"
	  data-social="facebook">
                  <div class="sf-front sf-bg-facebook">
                        <a class="sf-dark-color"  href="javascript:void(0);" target="_blank" rel="nofollow">
              <i class="-sf-icon-facebook "></i>
                              <div class="sf-spe sf-dark-bg"></div>
                <span class="sf-social-count sf-dark-color">0</span>
                <div class="clearfix"></div>
                <small class="sf-dark-color">Fan</small>
                          </a>
          </div>
          <div class="sf-back sf-mask">
            <a href="http://www.facebook.com/180217645392555" class="sf-join btn btn-xs sf-bg-facebook sf-dark-color" target="_blank" rel="nofollow">Beğen</a>
          </div>
            </div><!-- End sf-block -->

                                                      <div
	  class="sf-block sf-view sf-view-first sf-col-lg-4 sf-col-md-4 sf-col-sm-4 sf-col-xs-4"
	  data-social="twitter">
                  <div class="sf-front sf-bg-twitter">
                        <a class="sf-dark-color"  href="javascript:void(0);" target="_blank" rel="nofollow">
              <i class="-sf-icon-twitter "></i>
                              <div class="sf-spe sf-dark-bg"></div>
                <span class="sf-social-count sf-dark-color">4.6k</span>
                <div class="clearfix"></div>
                <small class="sf-dark-color">TAKİPÇİ</small>
                          </a>
          </div>
          <div class="sf-back sf-mask">
            <a href="http://www.twitter.com/yachtturkiye" class="sf-join btn btn-xs sf-bg-twitter sf-dark-color" target="_blank" rel="nofollow">Takip et</a>
          </div>
            </div><!-- End sf-block -->

                                                      <div
	  class="sf-block sf-view sf-view-first sf-col-lg-4 sf-col-md-4 sf-col-sm-4 sf-col-xs-4"
	  data-social="instgram">
                  <div class="sf-front sf-bg-instgram">
                        <a class="sf-dark-color"  href="javascript:void(0);" target="_blank" rel="nofollow">
              <i class="-sf-icon-instgram "></i>
                              <div class="sf-spe sf-dark-bg"></div>
                <span class="sf-social-count sf-dark-color">166</span>
                <div class="clearfix"></div>
                <small class="sf-dark-color">TAKİPÇİ</small>
                          </a>
          </div>
          <div class="sf-back sf-mask">
            <a href="http://instagram.com/yachtturkiye" class="sf-join btn btn-xs sf-bg-instgram sf-dark-color" target="_blank" rel="nofollow">Takip et</a>
          </div>
            </div><!-- End sf-block -->

  
      <div style="clear: both;"></div>
</div>    </div><!-- End Widget Holder -->
        
<aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div>	   <div class="embed">
		<table width="300" border="0">
  <tr>
<td>

<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td align="center"><a href="http://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
  </tr>
</table>
	   </div>
	   </aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=245");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a9d2eed6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=245&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d2eed6' border='0' alt='' /></a></noscript></center>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=297");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ab57601a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=297&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab57601a' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/alesta/denizcilesme-merkezi-tam-kadro-fuardaydi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/DML_2719-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/DML_2719-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/DML_2719-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/alesta/denizcilesme-merkezi-tam-kadro-fuardaydi.html">
								Denizcileşme Merkezi tam kadro fuardaydı	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 Mart 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/alesta/yeni-nimbus-405-flybridge.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Nimbus-405-Fly-3979-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Nimbus-405-Fly-3979-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/Nimbus-405-Fly-3979-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/alesta/yeni-nimbus-405-flybridge.html">
								Yeni NImbus 405 Flybridge	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Mart 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/alesta/62-ht-sidneyde-sahibine-teslim-edildi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/BOM4039-final-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/BOM4039-final-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/BOM4039-final-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/alesta/62-ht-sidneyde-sahibine-teslim-edildi.html">
								62 HT Sidney’de sahibine teslim edildi	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Mart 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/alesta/xp-serisinde-optimizasyon.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Xp-50-002-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Xp-50-002-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/Xp-50-002-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/alesta/xp-serisinde-optimizasyon.html">
								Xp serisinde optimizasyon	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Mart 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/tramola/tirhandiller-parkurda.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/1771-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/1771-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/1771-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/tramola/tirhandiller-parkurda.html">
								Tırhandiller parkurda	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Mart 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles" class="list">
				<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
				<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/suha-umar/baliklar-balikcilar-digerleri-2.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Balıkçı-ve-oğlu-1-UMAR-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Balıkçı-ve-oğlu-1-UMAR-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/Balıkçı-ve-oğlu-1-UMAR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/suha-umar/baliklar-balikcilar-digerleri-2.html">
										Balıklar, balıkçılar ve diğerleri &#8211; 2	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										29 Mart 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/iStock-520296577-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yunus-civa-insan-sagligi.html">
										Yunus, cıva  ve insan sağlığı	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										29 Mart 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/alesta/denizcilesme-merkezi-tam-kadro-fuardaydi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/DML_2719-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/DML_2719-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/DML_2719-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/alesta/denizcilesme-merkezi-tam-kadro-fuardaydi.html">
										Denizcileşme Merkezi tam kadro fuardaydı	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										10 Mart 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/tanil-tuncel/kanyonlarin-grandi-grand-canyon.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/1.-antelope-canyon-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/1.-antelope-canyon-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/1.-antelope-canyon-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/tanil-tuncel/kanyonlarin-grandi-grand-canyon.html">
										Kanyonların Grand’ı “Grand Canyon”	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										10 Mart 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/alesta/yeni-nimbus-405-flybridge.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Nimbus-405-Fly-3979-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/03/Nimbus-405-Fly-3979-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/03/Nimbus-405-Fly-3979-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/alesta/yeni-nimbus-405-flybridge.html">
										Yeni NImbus 405 Flybridge	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										9 Mart 2017									</span>
									
																		 
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2017/02/hisarönü-girneyit-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2017/02/hisarönü-girneyit-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2017/02/hisarönü-girneyit-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html">
										Mavi yolculuk kıyılarımızın tümüne birden beton dö...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										1 Şubat 2017									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
										Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										16 Mayıs 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html">
										Ören Marina mayısta açılıyor	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										20 Mart 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/roportaj/tardu-flordun-teknede-deli-partiler-pesinde-degilim.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2014/04/tardu1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2014/04/tardu1-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2014/04/tardu1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/roportaj/tardu-flordun-teknede-deli-partiler-pesinde-degilim.html">
										TARDU FLORDUN “Teknede deli partiler peşinde değil...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										2 Nisan 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/roportaj/tardu-flordun-teknede-deli-partiler-pesinde-degilim.html#comments">1</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/alesta/cnr-avrasya-boat-show-ilk-defa-sergilenen-trawler-33.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2014/02/trawler-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2014/02/trawler-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2014/02/trawler-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/alesta/cnr-avrasya-boat-show-ilk-defa-sergilenen-trawler-33.html">
										CNR Avrasya Boat Show ilk defa sergilenen: Trawler...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 Şubat 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/alesta/cnr-avrasya-boat-show-ilk-defa-sergilenen-trawler-33.html#comments">1</a>										</span>		
										
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab3-content" class="tab-content">
				<ul class="list comment-list">
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://0.gravatar.com/avatar/c1ebe47563341b9388fa60bbed6908d8?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1ebe47563341b9388fa60bbed6908d8?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Dr. Özer Bostanoğlu</h5></div>
										<div class="comment-text">
											<a class="first" href="http://www.yachtturkiye.com/yazarlar/cem-gurdeniz/denizci-mustafa-kemal-ataturk.html#comment-2203">Büyük kurtarıcımız Atatürk'ün, o eşsiz deha ve uz...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												30 Mart 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://0.gravatar.com/avatar/c9a4077e0d0b0c8d865ce455b08a0cf6?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9a4077e0d0b0c8d865ce455b08a0cf6?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Ceyhan Ceylan</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html#comment-2173">Ülkemizin 3 tarafı denizle  çevrili olup aynı zam...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												3 Şubat 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://0.gravatar.com/avatar/c1ebe47563341b9388fa60bbed6908d8?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1ebe47563341b9388fa60bbed6908d8?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Dr. Özer Bostanoğlu</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html#comment-2171">'Yacht' dergisi yazarlarından Sn. Ali BORATAV'ı; ...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												1 Şubat 2017											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://2.gravatar.com/avatar/89f911c60f59d3e1d40762bd462084fa?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/89f911c60f59d3e1d40762bd462084fa?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Misafir</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/izlanda-buzullar-kuresel-isinma.html#comment-2136">STİNGA teknolojisi hakkında biginiz varmıdır.

...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												14 Kasım 2016											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://0.gravatar.com/avatar/3bd4e485d292956b746907e2476f1a77?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3bd4e485d292956b746907e2476f1a77?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Hayri Adali</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/gocek-koylarinda-surpriz-guzel-bir-cozum.html#comment-2134">Ïşletmecilere ve Muğla Valiliğine teşekkürler, bö...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												2 Kasım 2016											</span>
									
										</div>
									</div>
								</li>
											
					
				</ul>
			</div>
		</div>

	   </aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><iframe style="width:300px; height:250px;" scrolling="no" src="http://www.chip.com.tr/externalcontent/gununios/"> </iframe></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->

<div id="medyanet/9927946/yachtturkiye/genel/728x90_2" data-size="[728, 90]" data-platform="desktop"></div>

	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="http://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="http://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4034"><a href="http://www.yachtturkiye.com/arsiv">ARŞİV</a></li>
<li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" href="http://www.dbabone.com/ozel-ilgi/yacht">ABONELİK</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4036"><a href="http://www.yachtturkiye.com/reklam">REKLAM</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" href="http://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
</ul></div></aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-10" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.neotempo.com/embed?category=yasam&limit=3" width="300" height="270"></iframe></div>
		</aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
  <tr>
    <td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="http://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır. 
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir. 
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. 
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
	Doğan Burda Siteleri: <a target="_blank" href=http://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=http://www.burda.com.tr>Burda</a> | <a target="_blank" href=http://www.capital.com.tr>Capital</a> | <a target="_blank" href=http://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=http://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=http://www.elele.com.tr>Elele</a> | <a target="_blank" href=http://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.emecmua.com>eMecmua</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=http://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=http://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=http://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=http://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=http://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a> | <a target="_blank" href=http://www.yachtturkiye.com>Yacht Türkiye</a></td>
  </tr>
</table>
			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="http://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="http://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<script type="text/javascript"> 
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-28']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script> <script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"383c3c3224","ajaxurl":"http:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>

</body>
</html>