<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar -</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar -" />
	<meta property="og:description" content="Denizcilik tarihinin köklü ve klasikleşmiş markalarından Riva’nın yeni modeli 90’ Argo, lüksün zarafet ve güçle harmanlandığı bir tekne. Flybridge serisinin sportif hatlarıyla dikkat çeken yeni Riva’sı geniş ve kullanışlı yaşam alanlarıyla da öne çıkıyor. Yazı AYÇA GÜÇLÜTEN Fotoğraflar RIVA YACHT..." />
	<meta property="og:url" content="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html" />
	<meta property="article:published_time" content="2020-11-17T13:43:50+00:00" />
	<meta property="og:image" content="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937.jpg" />
	<meta property="og:image:width" content="669" />
	<meta property="og:image:height" content="340" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yachtturkiye.com/#website","url":"https://www.yachtturkiye.com/","name":"","description":"Denizler, tekneler ve gezginler hakk\u0131nda her \u015fey... All about boats, sails and travellers...","potentialAction":[{"@type":"SearchAction","target":"https://www.yachtturkiye.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html#primaryimage","inLanguage":"tr","url":"https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937.jpg","width":669,"height":340},{"@type":"WebPage","@id":"https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html#webpage","url":"https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html","name":"RIVA 90\u2019 ARGO Klasi\u011fe \u201cyeni nesil\u201d dokunu\u015flar -","isPartOf":{"@id":"https://www.yachtturkiye.com/#website"},"primaryImageOfPage":{"@id":"https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html#primaryimage"},"datePublished":"2020-11-17T13:43:50+00:00","dateModified":"2020-11-17T13:43:50+00:00","author":{"@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html"]}]},{"@type":["Person"],"@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75","name":"MURAT \u00d6KS\u00dcZ","image":{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","caption":"MURAT \u00d6KS\u00dcZ"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.yachtturkiye.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="https://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="https://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar yorum beslemesi" href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yachtturkiye.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.yachtturkiye.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' id='socialfans-widget-script-js-extra'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1' id='socialfans-widget-script-js'></script>
<link rel="https://api.w.org/" href="https://www.yachtturkiye.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.yachtturkiye.com/wp-json/wp/v2/posts/8390" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.yachtturkiye.com/?p=8390' />
<link rel="alternate" type="application/json+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fmotoryat%2Friva-90-argo-klasige-yeni-nesil-dokunuslar.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fmotoryat%2Friva-90-argo-klasige-yeni-nesil-dokunuslar.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<link rel="shortcut icon" href="https://www.yachtturkiye.com/wp-content/uploads/2014/02/favicon.ico" />	
		<style type="text/css" id="wp-custom-css">
			p {
    margin-bottom: 15px;
    font-size: 17px;
}		</style>
		
    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38246,
                PageType: "Motor Yacht"
            }
        };
    </script>
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>


<script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';


        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);
</script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<link rel="shortcut icon" href="/favicon.ico" />

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '55e420680eaba5467a18d2e41441013864873';
            SSO.secret = '55e420680eaba5467a18d2e51441013864873';
            SSO.domain = 'yachtturkiye.com';
            SSO.init_analytics();          
        </script>

<script src="http://www.yachtturkiye.com.tr/hurjs/clicks_yachtturkiye.js" async></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body class="post-template-default single single-post postid-8390 single-format-standard">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = "AkI1XeN8FPzhgoyFr0yphbcc3wlkzUeKLktaVK8rSOT.K7";
}else{
    pp_gemius_identifier = ".Ag7_TvicKqLoe7D0vupBcUXPxLBGge7qbbkydATeGX.V7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>
<div id="medyanet/9927946/yachtturkiye_mobilsite/genel/oop_2" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/yachtturkiye_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/yachtturkiye/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>
	
	<div id="topbar">
		<div class="inner-wrap">
		<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
		<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
			<div  class="top-menu">
				<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="https://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
<li id="menu-item-7790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7790"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-7791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->

	<div id="container" class="hfeed">

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467657&PluID=0&ord=[timestamp]&rtu=-1">
<div align="left" style="margin:0 0 0px -170px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sol160x600.jpg"></a></div>
<div align="right" width="160" style="margin:0 0 0px 1110px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sag160x600.jpg"></a></div>
	-->
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.yachtturkiye.com" title="">
								<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div id="medyanet/9927946/yachtturkiye/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>					</div>
							</div>
			<div id="medyanet/9927946/yachtturkiye_mobilsite/genel/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile"></div> <br>
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117"><a href="https://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
	<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
	<li id="menu-item-6472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6472"><a href="https://www.yachtturkiye.com/category/yazarlar/edhem-dirvana">EDHEM DİRVANA</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
	<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8328"><a href="https://www.yachtturkiye.com/category/yazarlar/fatih-portakal">FATİH PORTAKAL</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="https://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
	<li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-bezdan">MEHMET BEZDAN</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-oksuz">MURAT ÖKSÜZ</a></li>
	<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8329"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-sumer">MURAT SÜMER</a></li>
	<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="https://www.yachtturkiye.com/category/yazarlar/pelin-ozcanli">PELİN ÖZCANLI</a></li>
	<li id="menu-item-8384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8384"><a href="https://www.yachtturkiye.com/category/yazarlar/serpil-ustun">SERPİL ÜSTÜN</a></li>
	<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.yachtturkiye.com/category/yazarlar/sinasi-demir">ŞİNASİ DEMİR</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
<li id="menu-item-5616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5616"><a href="https://www.yachtturkiye.com/category/saglik">SAĞLIK</a></li>
</ul>				</nav>	
			</div>
		<div style="margin-top: 10px; margin-left:50px;">
			
			<div id="medyanet/9927946/yachtturkiye/genel/1000x250_Masthead" data-size="[1000, 250]" data-platform="desktop"></div>

		</div>
		</header>		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-8390" class="post-8390 post type-post status-publish format-standard has-post-thumbnail hentry category-motoryat tag-riva-90-argo tag-riva-yachts">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="669" height="340" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937.jpg 669w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-300x152.jpg 300w" sizes="(max-width: 669px) 100vw, 669px" />				</div>					
						
		<h1>RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						17 Kasım 2020					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html#respond">yorum yapılmamış</a>						</span>
										
					<!-- <span class="views">
						<span class="sep">&#47;</span>									
						261 kez okundu					</span>  -->
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html&amp;t=RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html&amp;t=RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html&amp;media=https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-150x150.jpg&amp;description=RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				<div id="medyanet/9927946/yachtturkiye/genel/oop_2" data-oop="true" data-platform="desktop"></div>

		<div class="entry-content medyanet-content">				
			<p class="p1"><span class="s1">Denizcilik tarihinin köklü ve klasikleşmiş markalarından Riva’nın yeni modeli 90’ Argo, lüksün zarafet ve güçle harmanlandığı bir tekne. Flybridge serisinin sportif hatlarıyla dikkat çeken yeni Riva’sı geniş ve kullanışlı yaşam alanlarıyla da öne çıkıyor. </span><span class="s1">Yazı </span>AYÇA GÜÇLÜTEN<span class="s1"> Fotoğraflar </span>RIVA YACHT ARŞİVİ</p>
<p class="p1"><span class="s1">Yeni nesil Riva flybridge serisinin son üyesi 90’ Argo; geniş alanları, yeni kokpit yerleşimi ve çift master kabini ile heyecan uyandırdı. Adını Yunan mitolojisinden, denize açılan Argo isimli ilk gemiden alan 28,49 metre boyundaki teknede elbette özgün Riva stili, İtalyan iç tasarımının prestijli isimlerinin yorumlarıyla yine başrolde. Officina Italiana Design ile Ferretti Group Ürün Strateji Komitesi ve Mühendislik Departmanı ortaklığında hayat bulan Riva 90’ Argo, ilk bakışta profili ve sportif çizgileriyle beğeni topluyor. Yenilenmiş üst güvertenin aerodinamik çizgileri geniş gövde camları, ana güvertedeki tam boy camlar ve tekne arkasındaki yanal cam yüzeyler gibi dış dizayn özellikleriyle vurgulanmış. Lüksü, konforu ve fonksiyonelliği keşfetmek içinse tekneyi dolaşarak analiz etmek gerekiyor.</span></p>
<p class="p2">KONFORDAN ÖDÜN VERMEYEN SPORCU</p>
<p class="p1"><span class="s2">Su sporlarından keyif alanlar için cazip bir seçenek olan Riva 90’ Argo’nun garajı, bağımsız olarak denize indirilebilen üç kişilik bir jet skiyi ve 3,95 metrelik bir botu depolayabiliyor. Geniş yüzme platformu da yenilikçi ve açılabilir bir merdivenle donatılmış. Bir keyif teknesinde olduğumuz da su götürmez bir gerçek. 30 metrekarenin üzerindeki kokpit alanı dinlenme, sosyalleşme ve yemek için kullanılabilen bir yerleşim düzenine sahip. Uzunlamasına yerleştirilmiş iki büyük kanepe ve yükselip alçalabilen bir orta masanın yer aldığı bölümde kanepeler ortadaki masaya doğru hareket ettirildiğinde yaklaşık 6 metrekarelik bir güneşlenme alanı kazanılıyor. Bu bölüm istenildiğinde sekiz kişilik yemek masası olarak da değerlendiriliyor. Tekne demirdeyken, özel olarak dizayn edilen havuzluk alanında deniz ile teması engelleyen etkenler ortadan kaldırılmış. Flybridge’e erişim merdiveninin tekne gövdesine gömülü olması sayesinde merdiven teknenin yan görünümlerinde gizleniyor. Bu çözümle konfor ve güvenlik standartları da yükseltilmiş.</span></p>
<p class="p2">FLYBRIDGE VE SONSUZLUK GÜVERTESİ</p>
<p class="p1"><span class="s2">90’Argo’nun geniş üst güvertesi 46 metrekarelik bir alanı kaplıyor. Arka tarafında şezlong ve puflar, orta bölümde iskele tarafta iki tabureli bir bar ünitesi ile karşısında L şeklinde bir oturma grubu, paslanmaz çelik çevreye sahip bir Corian masa ve sandalyeler içeren bir yemek alanı var. Ön bölümün sancak tarafında kumanda istasyonu, iskele tarafında ise yardımcı kaptan koltuğu konumlandırılmış. Hard top cam tavan penceresi, üst güvertedeki doğal ışıktan maksimum faydalanma imkânı sunuyor. Riva 110’ Dolcevita gibi, 90’ Argo da üst güverte ile havuzluk ve tekne önündeki dış alanların direkt bağlantıları sayesinde tekne arkasından önüne kadar kesintisiz ulaşım ve yaşam alanları sunan “sonsuzluk güvertesine” sahip.</span></p>
<p class="p2">30 METREKARELİK MASTER KABİN</p>
<p class="p1"><span class="s2">Baş tarafta dış alanda C şeklinde bir oturma alanı var. Talep üzerine, bu bölüm bir masa eklenerek ilave bir yemek veya güneşlenme alanına dönüşebiliyor. Ayrıca iki adet büyük saklama dolabı da düşünülmüş. Kapalı alanlara doğru yavaş yavaş ilerlendiğinde 360 derece görüş alanın sağlandığı, yaklaşık 40 metrekarelik denize nazır salonla buluşuluyor. Burası 2,10 metreden fazla yüksekliğe sahip. İki tek kişilik koltuk, L şeklinde bir oturma grubu ve paslanmaz çelik ve aynalı yüzeylere sahip bir panele monte edilmiş bir TV ile döşenmiş. Salonun ilerisinde sekiz kişilik yemek masası ve sandalyelerin bulunduğu yemek alanı mevcut. Ana güvertede iskele tarafta, dış yan yürüyüş yoluna özel bir erişim kapısı bulunan mutfak girişi ve mürettebat alanına inen merdivenler yer alıyor. Sancak tarafta ise elektro-hidrolik dümen sistemi ve NAVIOP-SIMRAD ile birlikte geliştirilmiş ve yükseltilmiş kumanda istasyonunun girişi konumlandırılmış. Bu alanın ilerisinde, 30 metrekarelik master kabin var. Kabinin tavanındaki pencere, ortamı doğal ışıkla besliyor. </span></p>
<p class="p2">MİSAFİRE ŞIK AYRICALIK</p>
<p class="p1"><span class="s2">Ana güvertenin sancak tarafından erişilebilen alt güvertede günlük kullanım için bir banyo ile kendi banyosuna ve 2 metrenin üzerinde tavan yüksekliğine sahip üç çift kişilik VIP kabin bulunuyor. 20 metrekarelik kıç kabin, konukların kendilerini teknenin gerçek sahipleri gibi hissetmelerini sağlayan ikinci bir master kabin olarak düşünülmüş. Mürettebat alanı ise alt güvertenin baş tarafına yerleştirilmiş. Kullanışlı bir yemek bölümü ve her biri kendi banyosu ve ayrı duşu olan ranzalı iki çift kişilik kabinle cömert bir alan.</span></p>
<p class="p4"><span class="s2">Markanın sıra dışı tasarım felsefesinin estetik ve üstün teknolojiyle buluştuğu bir Riva daha filoya katıldı. Gelenekselin çağdaşla, çatışma yaratmaksızın, kaynaştırıldığı bir kimliği var Riva 90’ Argo’nun ve her Riva modeli gibi markanın başarılı bir elçisi. </span><span class="s3">☸</span></p>
<p><a href="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoLowerdeck_0002_38606.jpg"><img loading="lazy" class="alignleft size-full wp-image-8393" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoLowerdeck_0002_38606.jpg" alt="" width="638" height="425" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoLowerdeck_0002_38606.jpg 638w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoLowerdeck_0002_38606-300x200.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" /></a> <a href="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoMaindeck_0000_35931.jpg"><img loading="lazy" class="alignleft size-full wp-image-8394" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoMaindeck_0000_35931.jpg" alt="" width="638" height="425" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoMaindeck_0000_35931.jpg 638w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoMaindeck_0000_35931-300x200.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" /></a> <a href="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoSundeck_0009_38631.jpg"><img loading="lazy" class="alignleft size-full wp-image-8395" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoSundeck_0009_38631.jpg" alt="" width="638" height="425" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoSundeck_0009_38631.jpg 638w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoSundeck_0009_38631-300x200.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" /></a></p>
<div class="post-views post-8390 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">269</span>
			</div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.yachtturkiye.com/category/motoryat" rel="category tag">Motoryat</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.yachtturkiye.com/tag/riva-90-argo" rel="tag">RIVA 90’ ARGO</a> <a href="https://www.yachtturkiye.com/tag/riva-yachts" rel="tag">Riva Yachts</a></div>		</div>
		
	</article><!-- /post-8390 -->

	
<!-- yazar bilgisi
<div class="entry-author">				
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/>		</div>		
		<div class="author-description">
			<h5>About MURAT ÖKSÜZ</h5>
						<div id="author-link">
				<a href="https://www.yachtturkiye.com/author/fhmmurat" rel="author">
					View all posts by MURAT ÖKSÜZ <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div> yazar bilgisi -->

<!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Önceki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.yachtturkiye.com/saglik/denize-en-yakisan-kara-araci-bisiklet.html" rel="prev">Denize en yakışan kara aracı: Bisiklet</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>Sonraki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.yachtturkiye.com/roportaj/yelkenci-ceo-hakan-polatoglu.html" rel="next">Yelkenci CEO HAKAN POLATOĞLU</a></h5>
						  </span>
					</div>			
		</div>

<ins data-revive-zoneid="100" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/alesta/76-coupe-cannesda-tanitilacak.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2015/06/Riva-76_ext-8-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/alesta/76-coupe-cannesda-tanitilacak.html">
									76 Coupe Cannes’da tanıtılacak	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									25 Haziran 2015								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_29");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_29" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_29"><span class="cptch_span">üç</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">altı</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_29" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="PjQ8" /><input type="hidden" name="cptch_time" value="1605747799" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='8390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c458e0302b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p></form>	</div><!-- #respond -->
	
</div><!-- /comments -->
		
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="96" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img src="https://www.yachtturkiye.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="4,6,152,54" href="https://itunes.apple.com/tr/app/yacht-dergisi/id1073916750?l=tr&mt=8" target="_blank">
<area shape="rect" coords="154,5,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.yacht" target="_blank">
</map></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="97" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.yachtturkiye.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/yachtturkiye/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
<div id="medyanet/9927946/yachtturkiye_mobilsite/genel/feed1_300x250" data-size="[300, 250]" data-platform="mobile"></div>
</div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-sezon-hayalleri.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/yat-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-sezon-hayalleri.html">Yeni sezon hayalleri</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/sari-yazda-da-teknedeyiz.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/10/sedir-adası-gün-batımı-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/sari-yazda-da-teknedeyiz.html">Sarı yazda da teknedeyiz!</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/denizci-ulke-olma-yolunda.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/09/k-bayramda-adaboğazı-ve-kiseli-ada-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/denizci-ulke-olma-yolunda.html">Denizci ülke olma yolunda&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yat-uretiminde-made-in-turkey-damgasi.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/08/PSU4863-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yat-uretiminde-made-in-turkey-damgasi.html">Yat üretiminde “made in Turkey” damgası</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-normalde-deniz-hayati.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/07/kralmezarlari-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-normalde-deniz-hayati.html">“Yeni normal”de deniz hayatı</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside>    	<div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" >
        

<div class="" data-hide_numbers="0" data-show_total="0">
  
  
      <div style="clear: both;"></div>
</div>    </div><!-- End Widget Holder -->
        
<aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div>	   <div class="embed">
		<table width="300" border="0">
  <tr>
<td>

<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td align="center"><a href="https://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
  </tr>
</table>
	   </div>
	   </aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/yachtturkiye_mobilsite/genel/feed2_300x250" data-size="[300, 250]" data-platform="mobile"></div><br>
<ins data-revive-zoneid="98" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="99" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script><br>
<div id="medyanet/9927946/yachtturkiye_mobilsite/genel/feed3_300x250" data-size="[300, 250]" data-platform="mobile"></div></div>
		</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/roportaj/yelkenci-ceo-hakan-polatoglu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/DSK_0301-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/DSK_0301-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/DSK_0301-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/roportaj/yelkenci-ceo-hakan-polatoglu.html">
								Yelkenci CEO HAKAN POLATOĞLU	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 Kasım 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html">
								RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 Kasım 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/megayat/okyanuslari-asmaya-hazir-50-metrelik-triton.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/HY18850_270520_ST-_2186-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/HY18850_270520_ST-_2186-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/HY18850_270520_ST-_2186-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/megayat/okyanuslari-asmaya-hazir-50-metrelik-triton.html">
								Okyanusları aşmaya hazır. 50 metrelik TRITON	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								12 Kasım 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/motoryat/superyat-konforunda-crossover-prestigex70.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/X70_0804-retouchee-Jean-Francois_ROMERO-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/X70_0804-retouchee-Jean-Francois_ROMERO-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/X70_0804-retouchee-Jean-Francois_ROMERO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/motoryat/superyat-konforunda-crossover-prestigex70.html">
								Süperyat konforunda crossover PRESTIGEX70	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Kasım 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/mcyin-skylounge-serisi-genisliyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/10/03_MCY76Skylounge_Navigation-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/10/03_MCY76Skylounge_Navigation-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/10/03_MCY76Skylounge_Navigation-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/mcyin-skylounge-serisi-genisliyor.html">
								MCY&#8217;ın Skylounge serisi genişliyor	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 Ekim 2020							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles" class="list">
				<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
				<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/roportaj/yelkenci-ceo-hakan-polatoglu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/DSK_0301-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/DSK_0301-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/DSK_0301-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/roportaj/yelkenci-ceo-hakan-polatoglu.html">
										Yelkenci CEO HAKAN POLATOĞLU	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										18 Kasım 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/Riva90ArgoCruising_0001_35937-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/motoryat/riva-90-argo-klasige-yeni-nesil-dokunuslar.html">
										RIVA 90’ ARGO Klasiğe “yeni nesil” dokunuşlar...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										17 Kasım 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/megayat/okyanuslari-asmaya-hazir-50-metrelik-triton.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/HY18850_270520_ST-_2186-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/HY18850_270520_ST-_2186-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/HY18850_270520_ST-_2186-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/megayat/okyanuslari-asmaya-hazir-50-metrelik-triton.html">
										Okyanusları aşmaya hazır. 50 metrelik TRITON	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										12 Kasım 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/motoryat/superyat-konforunda-crossover-prestigex70.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/X70_0804-retouchee-Jean-Francois_ROMERO-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/X70_0804-retouchee-Jean-Francois_ROMERO-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/X70_0804-retouchee-Jean-Francois_ROMERO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/motoryat/superyat-konforunda-crossover-prestigex70.html">
										Süperyat konforunda crossover PRESTIGEX70	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										9 Kasım 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-sezon-hayalleri.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/11/yat-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/11/yat-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/11/yat-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeni-sezon-hayalleri.html">
										Yeni sezon hayalleri	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										9 Kasım 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
										Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										16 Mayıs 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">7</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html">
										Akdenizli explorer NUMARINE 26XP	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 Temmuz 2018									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comments">5</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html">
										Gökçeada ve Limni Adası	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										22 Mayıs 2015									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html#comments">3</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html">
										SIRENA 88 Lüks, performans ve eğlence üssü	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										4 Ekim 2019									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html#comments">3</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html">
										Ören Marina mayısta açılıyor	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										20 Mart 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab3-content" class="tab-content">
				<ul class="list comment-list">
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/fd895afe7a65718f078d477e97c6d166?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd895afe7a65718f078d477e97c6d166?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Caglar Birituna</h5></div>
										<div class="comment-text">
											<a class="first" href="https://www.yachtturkiye.com/kunye#comment-4184">Yat hakkında bilgi sunan nadir dergilerden biri. ...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												29 Ekim 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/be9ff7d8fb6d46757f2995515c2cb2a9?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be9ff7d8fb6d46757f2995515c2cb2a9?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Fatih</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/yazarlar/murat-sumer/akilli-deniz-araclari.html#comment-4168">Selamlar ellerinize sağlık murat bey yazınız çok ...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												23 Ekim 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/5b8e6adad3698a4de5f7f45cc4e1bf78?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b8e6adad3698a4de5f7f45cc4e1bf78?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Gülden</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/2020de-denizci-cenneti-gokova.html#comment-4139">Çok güzel anlatmışsınız. Bir daha ki gökova gezim...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												11 Ekim 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/697a756d0cad6e17604104ed31bad005?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/697a756d0cad6e17604104ed31bad005?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Çağlar Birituna</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bodrumda-deniz-bitti-iskele-verelim.html#comment-4082">Sadece Bodrum değil tüm ege sahillerimiz her yıl ...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												7 Eylül 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/85c407d24244e5ef7fe1739fcb6dc5da?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85c407d24244e5ef7fe1739fcb6dc5da?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Selahattin Tümer</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bodrumda-deniz-bitti-iskele-verelim.html#comment-4004">Aynı konuda Bodrum geneli ve  Gündoğan özelindeki...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												11 Ağustos 2020											</span>
									
										</div>
									</div>
								</li>
											
					
				</ul>
			</div>
		</div>

	   </aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->

<div id="medyanet/9927946/yachtturkiye/genel/728x90_2" data-size="[728, 90]" data-platform="desktop"></div>

	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7789"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="http://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="http://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4034"><a href="http://www.yachtturkiye.com/arsiv">ARŞİV</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4036"><a href="http://www.yachtturkiye.com/reklam">REKLAM</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" rel="noopener noreferrer" href="http://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" rel="noopener noreferrer" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6275"><a href="https://www.yachtturkiye.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
  <tr>
    <td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır. 
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir. 
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. 
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
	Doğan Burda Siteleri: <a target="_blank" href=https://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=https://www.burda.com.tr>Burda</a> | <a target="_blank" href=https://www.capital.com.tr>Capital</a> | <a target="_blank" href=https://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=https://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=https://www.elele.com.tr>Elele</a> | <a target="_blank" href=https://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=https://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=https://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=https://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=https://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=https://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a></td>
  </tr>
</table>
			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- ngg_resource_manager_marker --><script type="text/javascript"> 
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-28']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script> <script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yachtturkiye.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=5.5.3' id='fp_hoverIntent-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=5.5.3' id='fp_superfish-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=5.5.3' id='fp_lightbox-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=5.5.3' id='fp_jflickrfeed-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=5.5.3' id='fp_touchSwipe-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=5.5.3' id='fp_mousewheel-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=5.5.3' id='fp_slider-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=5.5.3' id='fp_res_menu-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=5.5.3' id='fp_scripts-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"628a312b9e","ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.3' id='cptch_front_end_script-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>