<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>45’inci yılında Kıbrıs Barış Harekâtı -</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="45’inci yılında Kıbrıs Barış Harekâtı -" />
<meta property="og:description" content="20 Temmuz 1974 Cumartesi günü, hepsi Türk tersanelerinde yapılmış çıkarma gemilerinin taşıdığı Deniz Piyade Alayı’mız, Girne yakınlarındaki Yavuz/Platini plajında kıyı başını tutmuştu. Türkiye Cumhuriyeti jeopolitiğinin ayrılmaz parçası olan Kıbrıs Adası&#8217;nda elde edilen bu büyük başarıda çok büyük payı olan, ilk..." />
<meta property="og:url" content="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html" />
<meta property="article:section" content="Cem Gürdeniz" />
<meta property="article:published_time" content="2019-08-29T11:09:21+00:00" />
<meta property="og:image" content="https://www.yachtturkiye.com/wp-content/uploads/2019/08/DrGD5MgXgAA8DdM.jpg" />
<meta property="og:image:secure_url" content="https://www.yachtturkiye.com/wp-content/uploads/2019/08/DrGD5MgXgAA8DdM.jpg" />
<meta property="og:image:width" content="727" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="20 Temmuz 1974 Cumartesi günü, hepsi Türk tersanelerinde yapılmış çıkarma gemilerinin taşıdığı Deniz Piyade Alayı’mız, Girne yakınlarındaki Yavuz/Platini plajında kıyı başını tutmuştu. Türkiye Cumhuriyeti jeopolitiğinin ayrılmaz parçası olan Kıbrıs Adası&#8217;nda elde edilen bu büyük başarıda çok büyük payı olan, ilk..." />
<meta name="twitter:title" content="45’inci yılında Kıbrıs Barış Harekâtı -" />
<meta name="twitter:image" content="https://www.yachtturkiye.com/wp-content/uploads/2019/08/DrGD5MgXgAA8DdM.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.yachtturkiye.com/#organization","name":"","url":"https://www.yachtturkiye.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.yachtturkiye.com/#website","url":"https://www.yachtturkiye.com/","name":"","publisher":{"@id":"https://www.yachtturkiye.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.yachtturkiye.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#webpage","url":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html","inLanguage":"tr-TR","name":"45\u2019inci y\u0131l\u0131nda K\u0131br\u0131s Bar\u0131\u015f Harek\u00e2t\u0131 -","isPartOf":{"@id":"https://www.yachtturkiye.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#primaryimage","url":"https://www.yachtturkiye.com/wp-content/uploads/2019/08/DrGD5MgXgAA8DdM.jpg","width":727,"height":425},"primaryImageOfPage":{"@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#primaryimage"},"datePublished":"2019-08-29T11:09:21+00:00","dateModified":"2019-08-29T11:09:21+00:00"},{"@type":"Article","@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#article","isPartOf":{"@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#webpage"},"author":{"@id":"https://www.yachtturkiye.com/author/fhmmurat#author"},"headline":"45\u2019inci y\u0131l\u0131nda K\u0131br\u0131s Bar\u0131\u015f Harek\u00e2t\u0131","datePublished":"2019-08-29T11:09:21+00:00","dateModified":"2019-08-29T11:09:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#webpage"},"publisher":{"@id":"https://www.yachtturkiye.com/#organization"},"image":{"@id":"https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#primaryimage"},"articleSection":"Cem G\u00fcrdeniz"},{"@type":["Person"],"@id":"https://www.yachtturkiye.com/author/fhmmurat#author","name":"MURAT \u00d6KS\u00dcZ","image":{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","caption":"MURAT \u00d6KS\u00dcZ"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="https://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="https://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 45’inci yılında Kıbrıs Barış Harekâtı yorum beslemesi" href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.yachtturkiye.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=4.9.10' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1'></script>
<link rel='https://api.w.org/' href='https://www.yachtturkiye.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.yachtturkiye.com/?p=6849' />
<link rel="alternate" type="application/json+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fcem-gurdeniz%2F45inci-yilinda-kibris-baris-harekati.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fcem-gurdeniz%2F45inci-yilinda-kibris-baris-harekati.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.4" /> -->
<link rel="shortcut icon" href="https://www.yachtturkiye.com/wp-content/uploads/2014/02/favicon.ico" />	

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38246,
                PageType: ""
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<link rel="shortcut icon" href="/favicon.ico" />

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '55e420680eaba5467a18d2e41441013864873';
            SSO.secret = '55e420680eaba5467a18d2e51441013864873';
            SSO.domain = 'yachtturkiye.com';
            SSO.init_analytics();          
        </script>

<script src="http://www.yachtturkiye.com.tr/hurjs/clicks_yachtturkiye.js" async></script>
<script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy' in window)){return;}var d=document,a=d.createElement("script");a.src="//d2oso4qh6ay70w.cloudfront.net/07f64bcab783ab50096f5f38c06ad426",(d.head||d.body).appendChild(a);})()</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body class="post-template-default single single-post postid-6849 single-format-standard cookies-not-set">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = "AkI1XeN8FPzhgoyFr0yphbcc3wlkzUeKLktaVK8rSOT.K7";
}else{
    pp_gemius_identifier = ".Ag7_TvicKqLoe7D0vupBcUXPxLBGge7qbbkydATeGX.V7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/yachtturkiye/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>
	
	<div id="topbar">
		<div class="inner-wrap">
		<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
		<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
			<div  class="top-menu">
				<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="https://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="http://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->

	<div id="container" class="hfeed">

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467657&PluID=0&ord=[timestamp]&rtu=-1">
<div align="left" style="margin:0 0 0px -170px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sol160x600.jpg"></a></div>
<div align="right" width="160" style="margin:0 0 0px 1110px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sag160x600.jpg"></a></div>
	-->
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.yachtturkiye.com" title="">
								<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div id="medyanet/9927946/yachtturkiye/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
	<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2851"><a href="https://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
	<li id="menu-item-6472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6472"><a href="https://www.yachtturkiye.com/category/yazarlar/edhem-dirvana">EDHEM DİRVANA</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="https://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
	<li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-bezdan">MEHMET BEZDAN</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-oksuz">MURAT ÖKSÜZ</a></li>
	<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.yachtturkiye.com/category/yazarlar/sinasi-demir">ŞİNASİ DEMİR</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
<li id="menu-item-5616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5616"><a href="https://www.yachtturkiye.com/category/saglik">SAĞLIK</a></li>
</ul>				</nav>	
			</div>
		<div style="margin-top: 10px; margin-left:50px;">
			
			<div id="medyanet/9927946/yachtturkiye/genel/1000x250_Masthead" data-size="[1000, 250]" data-platform="desktop"></div>

		</div>
		</header>		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-6849" class="post-6849 post type-post status-publish format-standard has-post-thumbnail hentry category-cem-gurdeniz">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="727" height="375" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/DrGD5MgXgAA8DdM-727x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" />				</div>					
						
		<h1>45’inci yılında Kıbrıs Barış Harekâtı</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						29 Ağustos 2019					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#respond">yorum yapılmamış</a>						</span>
										
					<span class="views">
						<span class="sep">&#47;</span>									
						51 kez okundu					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html&amp;t=45’inci yılında Kıbrıs Barış Harekâtı" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=45’inci yılında Kıbrıs Barış Harekâtı https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html&amp;t=45’inci yılında Kıbrıs Barış Harekâtı" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html&amp;media=https://www.yachtturkiye.com/wp-content/uploads/2019/08/DrGD5MgXgAA8DdM-150x150.jpg&amp;description=45’inci yılında Kıbrıs Barış Harekâtı" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				<div id="medyanet/9927946/yachtturkiye/genel/oop_2" data-oop="true" data-platform="desktop"></div>

		<div class="entry-content medyanet-content">				
			<p class="p1">20 Temmuz 1974 Cumartesi günü, hepsi Türk tersanelerinde yapılmış çıkarma gemilerinin taşıdığı Deniz Piyade Alayı’mız, Girne yakınlarındaki Yavuz/Platini plajında kıyı başını tutmuştu. Türkiye Cumhuriyeti jeopolitiğinin ayrılmaz parçası olan Kıbrıs Adası&#8217;nda elde edilen bu büyük başarıda çok büyük payı olan, ilk deniz piyade alayımızı ve gücü zafere taşıyan çıkarma birlik/gemi komutanları ile karargâh subaylarını coşku ve takdirle anıyor, şehit ve gazilerimizin aziz hatıraları önünde saygıyla eğiliyoruz.</p>
<p class="p1"><span class="s1">Askeri harekât nevileri içinde en zor ve kayıp riskleri en yüksek olan amfibi harekâtı ve daha da zoru olan amfibi hücum harekâtını dünya tarihi içinde başarabilmiş az sayıda silahlı kuvvet mevcuttur. 1963, 1964 ve 1967 Kıbrıs krizlerinde Kıbrıs Adası’ndaki soydaşlarının can güvenliğini ve geleceğe yönelik stratejik çıkarlarını koruyamayan Türkiye, 1974 yılına kadar geçen sürede süratle ve azimle güç intikal yeteneklerini artırmış ve bu çerçevede en büyük önem, amfibi alay ile bu gücü Kıbrıs sahillerine taşıyacak çıkarma gemilerinin tedarikine verilmiştir.</span><span class="s1">Deniz piyade birliğimizin 1967’den itibaren önce Oramiral Necdet Uran ve daha sonra Oramiral Kemal Kayacan’ın yönlendirmesiyle Binbaşı Neşet İkiz tarafından kurulmasına paralel bir şekilde, çıkarma gemileri de süratle Türk deniz gücünün yeni unsurları olarak deniz tarihimizdeki yerini almıştır. Bu gemilerin inşasında 12 Eylül rejiminin kapattığı Donanma Vakfı’nın ve ona her türlü desteği sağlayan kadirşinas Türk halkının katkılarını unutmamız mümkün değil. </span></p>
<p class="p4"><span class="s1">BÜYÜK ZAFER</span></p>
<p class="p1"><span class="s1">Geçmişinde hiçbir amfibi harekât tecrübesi olmayan Cumhuriyet Donanması, amfibi taburlarını kuruyor, çıkarma gemilerini inşa ediyor, kendi strateji, doktrin ve prensiplerini oluşturuyor, zamanı geldiğinde en kıdemlisi üsteğmen ve üstçavuş olan çıkarma gemi komutanlarıyla 19 Temmuz öğlen sularında Anadolu’da oluşturduğu bu gücü Mersin Limanı’ndan Kıbrıs adasına gözünü kırpmadan gönderiyordu. Bu gücü 20 Temmuz 1974 sabahı Girne sahillerine Cumhuriyet Donanması taşıdı. Düşman sahillerine ilk kapak atmanın yüksek risklerini o genç komutanlar taşıdı. Çoğu, aileleriyle bile vedalaşamadan, bu büyük sorumluluğu aldı ve görev tamamlandığında gelecek nesillere gururla aktaracağı zaferin haklı onuru ile anavatana hiçbir kayıp vermeden döndü.&nbsp;</span><span class="s1">Deniz piyadelerimiz ile çıkarma gemi komutanlarına müteşekkiriz. Cumhuriyet Donanması’nın tarihine böylesine görkemli bir zafer ve başarıyı armağan ettiğiniz için; her türlü zor şart ve yokluklar içinde pervanenizi döndürdüğünüz, geminiz her şartta harekâta hazır tuttuğunuz için; bugünün komutanlarına ve gemi personeline cesaretiniz, kararlılığınız, liderliğiniz ve vatanseverliğiniz ile örnek olduğunuz için, sizlere müteşekkiriz. </span></p>
<p class="p4"><span class="s1">GEMİYİ TERK ETMEYENLER SAYESİNDE</span></p>
<p class="p1"><span class="s1">Kıbrıs Barış Harekâtı’nın ilk gününde ilk sahil dalgasına, yani ölüm riskinin en yüksek olduğu safhaya komutanı üsteğmen olan 24; astsubay olan 10 çıkarma gemisi ile toplam 34 gemi katıldı. Komodorları, Albay Ahmet Özon emrinde harikalar yaratan bu komutanların her birinin ayrı hikâyesi vardır. Örneğin; harekâtın üçüncü günü şiddetli lodos fırtınasında, ikinci intikal grubunda hedef bölgesine giden, TCG Ç–216 çıkarma aracı Komutanı Deniz Üsteğmen Ateş Alpaygil denizde mide kanaması geçirmiş, kendisini alıp Mersin’e hastaneye götürmek için TCG Akhisar karakol botu görevlendirilmiş, TCG Akhisar açık denizde gemiye aborda olup komutanı almak istediğinde, üsteğmen ayrılmayacağını belirtmiş ve görevine devam etmişti. </span><span class="s1">TCG Ç–113 ilk saatlerde çıkarma plajı açıklarında karaya oturmuş, Filo Komutanı Tuğamiral Emin Göksan’ın gemiyi terk edin emri vermiş olmasına rağmen, Gemi Komutanı Üsteğmen İlgin Sungur personeli ile birlikte gemiyi terk etmemiş ve akşama kadar uğraşarak Ç-113’ü kurtarmıştı. Harekâtın üçüncü günü ağır dalgalar aynı geminin, baş kapağının kopup denize düşmesine neden olmuş, taşıdığı tanklar ve öteki yüklerle birlikte batması kaçınılmazken, komutanının soğukkanlılığı sayesinde geminin batması önlenmiş, dalgaları baştan alarak ilerleme olasılığı olmadığından, Kıbrıs’taki çıkarma plajı yerine tornistan gidilerek, Mersin’e ulaşılmıştı. Gemi komutanı daha sonra 13 sayısının uğursuz geldiğine inanarak borda numarası olan 113’ü, bir gecede 118 olarak boyatmıştı. </span></p>
<p class="p4"><span class="s1">ZOR ZAMANLARDAN ÇIKAN DERSLER</span></p>
<p class="p1"><span class="s1">Cumhuriyet tarihinde hiç savaşmamış Deniz Kuvvetleri, Kıbrıs’ta büyük bir başarıya erişti. Ancak Anadolu jeopolitiğinin Cumhuriyet tarihindeki en büyük kazanımına neden olan bu harekât sonrasında küresel hegemonya Türkiye’yi çeşitli şekillerde cezalandırdı. Önce Ermeni terörü hortladı. İlk eylemini harekâttan 1 yıl önce yapan Ermeni terörünün şiddet ve kapsamı artırılarak Asala isimli kanlı terör örgütü kurduruldu. Sonra ABD ambargosu geldi. 5 Şubat 1975-26 Eylül 1978 arasında Türk Silahı Kuvvetleri’ne karşı uygulanan ABD silah ambargosu ile silah ve yedek parça akışı tamamen kesildi. Hava Kuvvetleri’nin jetleri ile Deniz Kuvvetleri’nin muhrip ve denizaltılarının harbe hazırlık durumları dibe vurdu. Ancak bu zor dönemden çıkardığı dersler Deniz Kuvvetleri’nin silahlanma stratejisini olumlu yönde ve derinden etkiledi. </span><span class="s1">1974 yılında, Türk Deniz Kuvvetleri’nin TCG Berk refakat muhribi hariç, tüm muhrip ve denizaltıları ABD yapımı idi. Kullanılan silahlar ve gemilerin Gölcük Tersanesi’nde yapılan planlı bakım ve onarımları için gerekli malzemeler yüksek fiyatlarla ABD’den ithal ediliyordu.<span class="Apple-converted-space">&nbsp; </span>Silah ambargosunun cihaz ve sistemlerin idamesinde yarattığı güçlükler, başta ulusal yeteneklerin kullanılmasını ve modernizasyon için başka ülkelere yönelişi gerekli ve kaçınılmaz kılmıştı. 1975 Şubatı’nda, ABD ile stratejik ortaklığın ulusal çıkarlar söz konusu olduğu takdirde ambargo ve değişik kısıtlayıcı tedbirler ile donanmanın hareket serbestîsini kısıtladığı çok açık bir şekilde ortaya çıkmıştı. İki yol vardı: Ulusal savunma sanayiini geliştirmek veya Avrupa pazarından faydalanmak. Deniz Kuvvetleri her iki yolu da benimsedi. Her ne kadar azami yerli katkıyı hedefleyen ulusal yol için, 2000’li yılları beklemek gerektiyse de, Alman firmaları ile Türkiye’de ve Almanya’da firma lisansları altında inşa edilen “Doğan/Rüzgâr/Kılıç“ sınıfı hücumbotlar, MEKO 200 Track I/IIA/IIB sınıfı firkateynler, “Ay/Preveze/Gür” sınıfı denizaltılar ve “Aydın” sınıfı mayın avlama gemileri ile ABD kaynaklı gemiler arasında dengeli bir yapılanmaya gidildi ve teknoloji transferi yapıldı. Bu transferler ve tecrübe birikimi, yurtdışında yüksek lisans ve doktora yapan deniz subayı mühendislerimizin yetenekleri ile birleşince 21’inci yüzyıl başındaki teknolojik sıçrama mümkün olabildi. </span></p>
<p class="p4"><span class="s1">ANADOLU&#8217;DA DENİZCİLEŞME</span></p>
<p class="p1"><span class="s1">21 Temmuz 1974 tarihinde karşılıklı müdahale sonucu TCG Kocatepe’nin batması esnasında yaşanan hava savunma zafiyetinin giderilmesi için ek uçaksavar toplara ihtiyaç duyuldu. Bu toplara ekonomik bir atış kontrol sistem arayışı, üretime katkıda bulunma fırsatını bekleyen yenilikçi genç denizci mühendis subaylara istenen özelliklerde bir sistemin geliştirilmesine olanak sağladı. Böylece günümüzün ARMERKOM’unun (Araştırma Merkezi Komutanlığı) başlangıcı sayılan Gölcük Tersanesi Proje Geliştirme Baş Mühendisliğinde SAPAN Atış Kontrol Sistemi’nin ulusal olanaklarla geliştirilmesine başlandı ve arkası da geldi. MİLGEM bu sürecin en önemli katma değeri oldu. ABD ambargosunun en önemli sonuçlarından birisi de Türk Silahlı Kuvvetleri Güçlendirme Vakfı’nın ve bu vakıf kanatları altında kurulan Aselsan, Havelsan ve Roketsan gibi ulusal savunma sanayi firmalarının kuruluşunu tetiklemiş olmasıdır. Ancak bu noktada bir eleştiri de yapalım. Bu süreç içinde Deniz Kuvvetleri’ni Güçlendirme Vakfı’nın kapatılmış olması da Türkiye’nin denizcileşmesine büyük zarar vermiştir. Bu vakıf sadece donanmanın gelişimi için maddi kaynak toplamıyor, aynı zamanda donanma ve denizciliğin Anadolu’da tanıtımını yapıyordu. 1987 yılında kapatılmasından sonra bu olanak ortadan kalkmış oldu. Anadolu’da bugün denizden ücra köşelerde tek bir savaş gemimizin resmini bile göremezsiniz. Halbuki vakfın maddi kaynaklarının büyük bir bölümü TSK Güçlendirme Vakfı’na aktarılıp, ismi Donanma Vakfı olarak değiştirilip Anadolu’daki denizcileşme gayretlerine destek olabilirdi.&nbsp;</span><span class="s1">Bugün donanmamız, Kıbrıs yani Yavru Vatan’daki 45 yıl önceki heyecanını korumaya devam ediyor. Yeni cephe Mavi Vatan’dır. Hegemonyanın Mavi Vatan’ımızın neredeyse üçte birine yakın bir alanı çalmasına asla izin vermeyecek gambot diplomasisini etkili şekilde uyguluyor. Donanmamızın Nikos Sampson darbesinden yani 15 Temmuz 1974 akşamından 120 saat sonra Girne’de kıyı başı tuttuğunu Mavi Vatan’ımızın hasımlarına hatırlatalım. </span><span class="s2">☸</span></p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz" rel="category tag">Cem Gürdeniz</a></div>
					</div>
		
	</article><!-- /post-6849 -->

	
<!-- yazar bilgisi
<div class="entry-author">				
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />		</div>		
		<div class="author-description">
			<h5>About MURAT ÖKSÜZ</h5>
						<div id="author-link">
				<a href="https://www.yachtturkiye.com/author/fhmmurat" rel="author">
					View all posts by MURAT ÖKSÜZ <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div> yazar bilgisi -->

<!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Önceki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.yachtturkiye.com/yazarlar/mehmet-bezdan/bin-yillik-zaman-tunelinden-gunumuze-bir-geminin-hikayesi-yenikapi-12.html" rel="prev">Bin yıllık zaman tünelinden günümüze bir geminin hikâyesi YENİKAPI 12</a></h5>
						  </span>
					</div>			
		</div>

<ins data-revive-zoneid="100" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/denizdeki-cin.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/07/cin-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/denizdeki-cin.html">
									DENİZDEKİ ÇİN	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									25 Temmuz 2019								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/kurtulus-karadenizden-gemilerle-geldi.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/06/Gazi-Mustafa-Kemal-Atatürk-İneboluda-halkın-alkışlarıyla-karşılanırken.-Yeni-üniforma-ve-şapkayla-26-Ağustos-1925-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/kurtulus-karadenizden-gemilerle-geldi.html">
									KURTULUŞ  Karadeniz’den gemilerle geldi	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									23 Haziran 2019								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/bahriyeli-esi-olmak.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/05/Golcuk-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/bahriyeli-esi-olmak.html">
									BAHRİYELİ EŞİ OLMAK	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									27 Mayıs 2019								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yazarlar/cem-gurdeniz/45inci-yilinda-kibris-baris-harekati.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_52");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_52" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_52"><span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_52" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="cixP" /><input type="hidden" name="cptch_time" value="1567079651" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='6849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df843bcd67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
		
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="96" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img src="https://www.yachtturkiye.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="4,6,152,54" href="https://itunes.apple.com/tr/app/yacht-dergisi/id1073916750?l=tr&mt=8" target="_blank">
<area shape="rect" coords="154,5,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.yacht" target="_blank">
</map></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="97" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.yachtturkiye.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/yachtturkiye/genel/300x250" data-size="[300, 250]"></div>
</div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/mavi-yolculuk.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/g-hamam-2018-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/mavi-yolculuk.html">Mavi yolculuk</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/merhaba-yaz.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/07/IMG_8810-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/merhaba-yaz.html">Merhaba yaz&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/100-yil-coskusu.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/05/DJI_0707-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/100-yil-coskusu.html">100. yıl coşkusu</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/tekne-sezonu-aciliyor.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/05/PNR_3480-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/tekne-sezonu-aciliyor.html">Tekne sezonu açılıyor&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeniden-bahar.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/04/Eyup-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeniden-bahar.html">Yeniden bahar&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside>    	<div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" >
        

<div class="" data-hide_numbers="0" data-show_total="0">
  
  
      <div style="clear: both;"></div>
</div>    </div><!-- End Widget Holder -->
        
<aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div>	   <div class="embed">
		<table width="300" border="0">
  <tr>
<td>

<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td align="center"><a href="https://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
  </tr>
</table>
	   </div>
	   </aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="98" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="99" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/dogu-akdenizde-yeni-durak-marina-kyrenia.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/4-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/4-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/dogu-akdenizde-yeni-durak-marina-kyrenia.html">
								Doğu Akdeniz’de yeni durak: MARİNA KYRENİA	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								28 Ağustos 2019							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/denizde-tesaduf-yoktur.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/gonca222-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/gonca222-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/gonca222-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/denizde-tesaduf-yoktur.html">
								Denizde tesadüf yoktur	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 Ağustos 2019							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/yelkenli/meke-bir-istanbullunun-tirhandil-sevdasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/IMG_1084-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/IMG_1084-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/IMG_1084-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/yelkenli/meke-bir-istanbullunun-tirhandil-sevdasi.html">
								MEKE &#8211; Bir İstanbullunun tirhandil sevdası...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								16 Ağustos 2019							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/kerem-baser-10-yildir-yatlara-yeni-hayat-sunuyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/PSU0643-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/PSU0643-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/PSU0643-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/kerem-baser-10-yildir-yatlara-yeni-hayat-sunuyor.html">
								KEREM BAŞER &#8211; 10 yıldır yatlara yeni hayat s...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								16 Ağustos 2019							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/megayat/vida-net-keskin-ve-guclu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/Jeff-Brown-12106-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/Jeff-Brown-12106-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/Jeff-Brown-12106-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/megayat/vida-net-keskin-ve-guclu.html">
								VIDA &#8211; Net, keskin ve güçlü	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								15 Ağustos 2019							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles" class="list">
				<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
				<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/talat-kiris/hawaiide-kopekbaliklariyla-dalis.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/P1740191-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/P1740191-2-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/P1740191-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/talat-kiris/hawaiide-kopekbaliklariyla-dalis.html">
										Hawaii’de köpekbalıklarıyla dalış	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										29 Ağustos 2019									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/alesta/dogu-akdenizde-yeni-durak-marina-kyrenia.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/4-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/4-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/alesta/dogu-akdenizde-yeni-durak-marina-kyrenia.html">
										Doğu Akdeniz’de yeni durak: MARİNA KYRENİA	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										28 Ağustos 2019									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/antarktikada-buz-cokusu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/Thwaits_Glacier-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/Thwaits_Glacier-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/Thwaits_Glacier-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/antarktikada-buz-cokusu.html">
										ANTARKTİKA’DA buz çöküşü&#8230;	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										26 Ağustos 2019									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/alesta/denizde-tesaduf-yoktur.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/gonca222-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/gonca222-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/gonca222-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/alesta/denizde-tesaduf-yoktur.html">
										Denizde tesadüf yoktur	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										24 Ağustos 2019									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/tanil-tuncel/kuzey-egeden-uc-oneri-oinoussa-limnos-halkidiki.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/08/halkidiki_didem-balçın-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/08/halkidiki_didem-balçın-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/08/halkidiki_didem-balçın-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/tanil-tuncel/kuzey-egeden-uc-oneri-oinoussa-limnos-halkidiki.html">
										Kuzey Ege’den üç öneri: Oinoussa, Limnos, Halkidik...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										21 Ağustos 2019									</span>
									
																		 
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
										Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										16 Mayıs 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">6</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/roportaj/burak-hakki-egede-yasasam-mutlaka-tekne-alirim.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2014/09/0I9A0544_R-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2014/09/0I9A0544_R-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2014/09/0I9A0544_R-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/roportaj/burak-hakki-egede-yasasam-mutlaka-tekne-alirim.html">
										BURAK HAKKI: “Ege’de yaşasam mutlaka tekne alırım”...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										10 Eylül 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/roportaj/burak-hakki-egede-yasasam-mutlaka-tekne-alirim.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2017/02/hisarönü-girneyit-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2017/02/hisarönü-girneyit-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2017/02/hisarönü-girneyit-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html">
										Mavi yolculuk kıyılarımızın tümüne birden beton dö...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										1 Şubat 2017									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/mavi-yolculuk-kiyilarimizin-tumune-birden-beton-dokme-hazirligi.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html">
										Ören Marina mayısta açılıyor	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										20 Mart 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/02/JB-21129-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/02/JB-21129-1-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/02/JB-21129-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html">
										O’PTASIA 85 metrelik Yunan Tanrıçası	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										6 Şubat 2019									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab3-content" class="tab-content">
				<ul class="list comment-list">
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/e41bed7af9074a37378f993e45e2761a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e41bed7af9074a37378f993e45e2761a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>lüks yat</h5></div>
										<div class="comment-text">
											<a class="first" href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comment-2993">Fotoğraflarla desteklense daha bir güzel olurmuş ...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												3 Mayıs 2019											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/2cf9f5f0a84b6485433b72a7ef01265a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2cf9f5f0a84b6485433b72a7ef01265a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Erdem Haktan</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html#comment-2976">bu yatlara bayılıyorum. insan kendinden geçiyor h...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 Nisan 2019											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/6abe375f99ff1ecac9622e3ea2b3c157?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6abe375f99ff1ecac9622e3ea2b3c157?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>mehmet selinoglu</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/motoryat/hizli-gezgin-merry-fisher-1095.html#comment-2925">donanım seçenekleri ve fiyatı nedir. ortalama Tes...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												13 Mart 2019											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/720d2617625421e556809e74130a8bb1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/720d2617625421e556809e74130a8bb1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Avukat</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/roportaj/mustafa-taviloglu-deniz-hikayelerini-sergiliyor.html#comment-2903">Mustafa Bey'in sergisi başarılı olmuş cidden. Gem...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												20 Şubat 2019											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/15c99831ef4a54613d1f8f1d14be9bc1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15c99831ef4a54613d1f8f1d14be9bc1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Şule Soygazi</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html#comment-2899">Gerçekten harkulade bir yat olduğunu düşünüyorum,...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												12 Şubat 2019											</span>
									
										</div>
									</div>
								</li>
											
					
				</ul>
			</div>
		</div>

	   </aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->

<div id="medyanet/9927946/yachtturkiye/genel/728x90_2" data-size="[728, 90]" data-platform="desktop"></div>

	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="http://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="http://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4034"><a href="http://www.yachtturkiye.com/arsiv">ARŞİV</a></li>
<li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" href="http://www.dbabone.com/ozel-ilgi/yacht">ABONELİK</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4036"><a href="http://www.yachtturkiye.com/reklam">REKLAM</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" href="http://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6275"><a href="https://www.yachtturkiye.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
  <tr>
    <td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır. 
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir. 
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. 
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
	Doğan Burda Siteleri: <a target="_blank" href=https://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=https://www.burda.com.tr>Burda</a> | <a target="_blank" href=https://www.capital.com.tr>Capital</a> | <a target="_blank" href=https://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=https://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=https://www.elele.com.tr>Elele</a> | <a target="_blank" href=https://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=https://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=https://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=https://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=https://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=https://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a></td>
  </tr>
</table>
			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="http://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- ngg_resource_manager_marker --><script type="text/javascript"> 
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-28']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script> <script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yachtturkiye.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"51e8dea9b8","ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #555555; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="http://www.yachtturkiye.com/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Tamam</a>
				</div>
				
			</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>