<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem -</title>
<script type="text/javascript">
	var isMobile = (window.matchMedia('screen and (max-width: 768px)').matches);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem -" />
<meta property="og:description" content="“Yazarım, yazı bilmem, Bu yaz böyle geçti, Gelecek yazı bilmem.” Böyle demiştin sevgili Bekir. Demiştin ve beni kısa sürede ikinci kez büyük acılara gark edip gitmiştin. Olup bitenlere bakınca, “Baba, üzüm üzüm üzüleceğin hatta kahrolacağın bu günleri göreceğine gitmekle iyi..." />
<meta property="og:url" content="https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html" />
<meta property="article:published_time" content="2021-10-01T09:52:45+00:00" />
<meta property="og:image" content="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR.jpg" />
<meta property="og:image:width" content="823" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Yazan:" />
<meta name="twitter:data1" content="MURAT ÖKSÜZ" />
<meta name="twitter:label2" content="Tahmini okuma süresi" />
<meta name="twitter:data2" content="7 dakika" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yachtturkiye.com/#website","url":"https://www.yachtturkiye.com/","name":"","description":"Denizler, tekneler ve gezginler hakk\u0131nda her \u015fey... All about boats, sails and travellers...","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.yachtturkiye.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#primaryimage","inLanguage":"tr","url":"https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Ko\u0308rfezi-I\u0307assos-Kiyikis\u0327lacik-3-UMAR.jpg","contentUrl":"https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Ko\u0308rfezi-I\u0307assos-Kiyikis\u0327lacik-3-UMAR.jpg","width":823,"height":401},{"@type":"WebPage","@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#webpage","url":"https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html","name":"BEK\u0130R CO\u015eKUN\u2019A MEKTUP: Bu yaz bizim eller yand\u0131, yak\u0131ld\u0131 Gelecek yaz\u0131 bilmem -","isPartOf":{"@id":"https://www.yachtturkiye.com/#website"},"primaryImageOfPage":{"@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#primaryimage"},"datePublished":"2021-10-01T09:52:45+00:00","dateModified":"2021-10-01T09:52:45+00:00","author":{"@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75"},"breadcrumb":{"@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.yachtturkiye.com/"},{"@type":"ListItem","position":2,"name":"BEK\u0130R CO\u015eKUN\u2019A MEKTUP: Bu yaz bizim eller yand\u0131, yak\u0131ld\u0131 Gelecek yaz\u0131 bilmem"}]},{"@type":"Person","@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75","name":"MURAT \u00d6KS\u00dcZ","image":{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","caption":"MURAT \u00d6KS\u00dcZ"},"url":"https://www.yachtturkiye.com/author/fhmmurat"}]}</script>

<link rel='dns-prefetch' href='//www.yachtturkiye.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="https://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="https://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem yorum beslemesi" href="https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.yachtturkiye.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.yachtturkiye.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css' href='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css' href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=5.7.3' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css' href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.yachtturkiye.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.yachtturkiye.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.yachtturkiye.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='socialfans-widget-script-js-extra'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1' id='socialfans-widget-script-js'></script>
<link rel="https://api.w.org/" href="https://www.yachtturkiye.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.yachtturkiye.com/wp-json/wp/v2/posts/9401" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.yachtturkiye.com/?p=9401' />
<link rel="alternate" type="application/json+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fsuha-umar%2Fbekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fsuha-umar%2Fbekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html&#038;format=xml" />
<link rel="shortcut icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/favicon-16x16-1.png" />
<link rel="icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			p {
    margin-bottom: 15px;
    font-size: 17px;
}		</style>
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>
<script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';


        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);
</script>
<link rel="shortcut icon" href="/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-9401 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
<div class="top-menu">
<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="https://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
<li id="menu-item-7790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7790"><a target="_blank" rel="noopener" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-7791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791"><a target="_blank" rel="noopener" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
</ul> </div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="container" class="hfeed">
<div align="left" style="margin:0 0 0px -370px; position: absolute;" id='div-gpt-ad-1608712531496-0' class="adsbygoogle hide-mobile"></div>
<div align="right" style="margin:0 0 0px 1110px; position: absolute;" id='div-gpt-ad-1608712100680-0' class="adsbygoogle hide-mobile"></div>
<header id="header">
<div class="logo-section">
<div class="logo">
<h1>
<a href="https://www.yachtturkiye.com" title="">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
</a>
</h1>
</div>
<div class="banner">
<div id='div-gpt-ad-1608712562711-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608712637826-0' class="adsbygoogle hide-mobile"></div> </div>
</div>
<div id='div-gpt-ad-1608712659722-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608712706112-0' class="adsbygoogle hide-desktop"></div> <br>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a>
<ul class="sub-menu">
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
<li id="menu-item-6472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6472"><a href="https://www.yachtturkiye.com/category/yazarlar/edhem-dirvana">EDHEM DİRVANA</a></li>
<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8328"><a href="https://www.yachtturkiye.com/category/yazarlar/fatih-portakal">FATİH PORTAKAL</a></li>
<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="https://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
<li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-bezdan">MEHMET BEZDAN</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-oksuz">MURAT ÖKSÜZ</a></li>
<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8329"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-sumer">MURAT SÜMER</a></li>
<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="https://www.yachtturkiye.com/category/yazarlar/pelin-ozcanli">PELİN ÖZCANLI</a></li>
<li id="menu-item-8384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8384"><a href="https://www.yachtturkiye.com/category/yazarlar/serpil-ustun">SERPİL ÜSTÜN</a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.yachtturkiye.com/category/yazarlar/sinasi-demir">ŞİNASİ DEMİR</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
<li id="menu-item-5616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5616"><a href="https://www.yachtturkiye.com/category/saglik">SAĞLIK</a></li>
</ul> </nav>
</div>
<center>
<div id='div-gpt-ad-1608733822477-0' class="adsbygoogle hide-mobile"></div>
</center>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-9401" class="post-9401 post type-post status-publish format-standard has-post-thumbnail hentry category-suha-umar tag-akdeniz-ve-ege-koylarinda-orman-yanginlari tag-bekir-coskuna-mektup tag-firtina-kusu tag-orman-yanginlari tag-suha-umar">
<header class="entry-header">
<div class="entry-image">
<img width="770" height="375" src="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-770x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-770x375.jpg 770w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-300x146.jpg 300w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-768x374.jpg 768w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR.jpg 823w" sizes="(max-width: 770px) 100vw, 770px" /> </div>
<h1>BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem</h1>
<div class="entry-meta">
<div class="left">
<span class="date">
1 Ekim 2021 </span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#respond">yorum yapılmamış</a> </span>

</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html&amp;t=BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html&amp;t=BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html&amp;media=https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-150x150.jpg&amp;description=BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, yakıldı Gelecek yazı bilmem" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<div class="entry-content">
<p class="p1"><span class="s1"><b>“Yazarım, yazı bilmem,</b></span></p>
<p class="p1"><span class="s1"><b>Bu yaz böyle geçti,</b></span></p>
<p class="p1"><span class="s1"><b>Gelecek yazı bilmem.”</b></span></p>
<p class="p1"><span class="s1">Böyle demiştin sevgili Bekir. Demiştin ve beni kısa sürede ikinci kez büyük acılara gark edip gitmiştin. Olup bitenlere bakınca, “Baba, üzüm üzüm üzüleceğin hatta kahrolacağın bu günleri göreceğine gitmekle iyi etmişsin” diyeceğim de içim söylese de dilim varmıyor bunu demeye. “Baba ne oldu, anlat!” dediğini duyar gibiyim ta Urfa’lardan. Anlatacağım da ona da ne gönlüm razı oluyor ne yine dilim varıyor.</span></p>
<p class="p2"><span class="s1">“Biz bu ülkeye layık değiliz.” diyeceğim, bu defa da, canı pahasına kendini ateşlerin ortasına atan onca sıradan vatandaşa haksızlık etmekten korkuyorum. </span></p>
<p class="p2"><span class="s1">Yandık, bittik, kül olduk Bekir. Aslında bu da doğru laf değil, biliyorum. Doğru laf, “yirmi yıldır başımızdakilerle, hep birlikte ülkemizin en güzel ormanlarını, kıyılarını yaktık, kül ettik.” Hâlâ da yakmaya devam ediyoruz. Ve bunları önlemekle görevli olanların vicdanı, kuzulu koyununu kurtaramadığı için hüngür hüngür ağlayan garip çoban kadar bile sızlamıyor. “Canlı bu. Orman yanınca tabii ki yanacak!” diyor bir de çıkıp. </span></p>
<p class="p3">GÖKOVA KÜL OLDU</p>
<p class="p4"><span class="s1">Gökova’yı bilirsin değil mi baba? Hani şu, Halikarnas Balıkçısı Cevat Şakir’in başlattığı, “Mavi Yolculuk” denen, tanrıların koca evrende bir tek bize bahşettiği, buram buram mitoloji, tarih kokan güzelliğin yaşandığı, yine Balıkçı’nın değişi ile “Cova”yı. Bugün Ören dediğimiz, Antik Çağ’ın toprak kapları ile ünlü, zaten adını da “keramik”ten alan Keramos’un adıyla anılan Keramos Körfezi’ni. İşte o körfezin çam ormanları ile kaplı kuzey kıyıları artık sadece yanmış çamların, kavrulmuş, kapkara gövdeleriyle dolu. </span><span class="s1">Bodrum’dan çıkıp, kıble yönünde Tavşan Burnu’nu döndükten sonra gündoğusuna rota tutunca, kıyı boyunca sıra sıra dizilmiş o güzelim koyların kıyıları artık çıplak birer yangın yeri. İşte Adalıyalı. Hani şu, her şey bir yana, kendi ekmek kapısını kapatmamak için ülkenin doğasını koruması gereken Turizm Bakanı’nın yıllardır otel yapmak için ikide bir şansını denediği bük. Artık otel yapsan ne olur, yapmasan ne olur? İzmir’in beton binalarla dolu Güzelyalı’sı bile daha cana yakın gelir insana. Hiç değilse insan Güzelyalı’da, yangın yerinde oturuyor gibi hissetmez kendisini. </span><span class="s1">İşte hemen devamındaki Kise Bük. O da yıllardır birilerinin iştahını kabartıp duruyordu. Baktılar ki her proje yargıdan dönüyor, herhalde cehennem tanrısına havale ettiler Kise Bük’ü. Yakıp temizlesin diye. O da görevini hakkıyla yaptı doğrusu!</span></p>
<p class="p6">ÇAKIR GÖZLÜ GÜLSÜM’ÜN KÖYÜ DE YOK</p>
<p class="p4"><span class="s1">Çökertme’yi mutlaka bilirsin ama Çökertme türküsünde geçen Kaçakçı Halil’in İstanköy’e mal kaçırmak için yola çıktığı Yalıkavak’taki Çökertme değil, Gökova’daki Çökertme’yi. Hani Piri Reis’in, “Basilicum-Fesleğen”den galat “Fesilge” dediği Çökertme. Türküsünde Çerkez Kaymakam’ın zorla aldığı söylenen, Çakır Gözlü Gülsüm’ün yaşadığı, şimdi torunlarının işlettiği İbrahim Kaptan Restoranı ile Ankaralı Mahir’in “Korsan Mary” restoranının ve güler yüzlü Şener (Aygün) Hatun’un kıyısında evinin bulunduğu o güzelim koyu. </span><span class="s1">O koyun değil kıyılarında ağaç, köyde yanmadık ev kalmadı. Her canım sıkıldığında keyifle izlediğim, Türk sinemasının belki de en iyi filmi “Mandıra Filozofu”nun çekildiği kulübe bile yok artık. Çökertme’deki birçokları gibi Şener Hatun da ancak bir tekne ile kaçarak kurtuldu yangından. </span><span class="s1">Yaktık Bekir baba. Neron gibi. Yaktık ve yanarken bazılarımız zevkten dört köşe oldu. Ellerini ovuştururken çıkardıkları mutluluk sesleri Bodrum Yarımadası’nda, Çökertme’nin en ters tarafındaki Gündoğan’dan bile duyuldu. </span><span class="s1">Gündoğan dedim de hazır yarımadanın kuzeyine, Piri Reis’in “Sirevilos Kıyıları” dediği Güllük (Mandalya) Körfezi’ne geçmişken Güvercinlik Koyu’na kadar uzanıverem gari. Bilirsin ben ilahi adalete inanırım. İlahi adalet, “tanrı” dediğimiz varlık olan “doğa”nın adaletidir ve mutlaka yerine gelir. </span></p>
<p class="p6"><span class="s2">ORMANI YAKANLARIN OTELLERİ DE YANDI</span></p>
<p class="p4"><span class="s1">Hatırlayacaksın Bekir baba. Bundan yaklaşık 10 yıl önce ünlü bir holdingimiz Güvercinlik Koyu ile Kuyucak Limanı arasında bulunan, Türkiye’nin tek Halep Çamı (Pinus halepensis) ormanının Güvercinlik Koyu’na bakan tarafında kendisine bir otellik yer yaktırıvermişti! Rahmetli Turgay Yıldız’ın ruhu şad olsun, sipariş üzerine otelcilere orman yakanları ne de güzel anlatır parodisinde. Zamanın Orman Bakanı hemen çıkıp, “Tek karışına dokunulmayacak!” demiş, ardından da yanan yere otel izni vermişti. Otelin yapımına göz yuman zamanın Milas Kaymakamı ile aramızda tatsız bir konuşma geçmiş ve o zamanlar başkanı olduğum Av ve Yaban Hayatı Vakfı konuyu basına intikal ettirip kıyameti koparınca, kaymakam görevden alınmıştı ama otel yine de yapılıp bitmişti. O kadarla da kalmamıştı. O kaymakam üç yıl sonra yine Milas’ta görevlendirilmiş ve ne hikmetse yakılan yer genişletilerek açılan araziye bir otel daha kondurulmuştu! “İyi de baba, ilahi adalet bunun neresinde?” diyorsun değil mi? Dinle bak!</span></p>
<p class="p5"><span class="s1">Bodrum Yarımadası’nın ormanları hatta makilikleri yakılmaya başlayınca ilk tutuşturulan yer yine o Halep Çamı Ormanı oldu. Ancak bu defa galiba hesap biraz şaşmış olmalı ki adı büyük bir deniz felaketiyle anılan bir gemiden alınmış otelin arkasındaki arazinin biraz daha yakılarak genişletilmesi sırasında rüzgâr değişince, otel de tutuştu. Karadan da ulaşılamayan turistler, yardıma koşan her çeşit tekne ile kurtarılabildiler ancak. Bu ilahi adalet değil de nedir baba? Gidip baktım. Kimsenin günahını almayayım ama şimdi yakılan orman, her iki otelin de etrafında, sanki tesislerin büyütülmesi düşünülerek yakılmış gibi. Bu yazıyı sen yazıyor olsaydın bu cümle, “Ben ne bileyim?” diye biterdi, hiç kuşkum yok. </span><span class="s1">Aklım eski günlere gitti, bir an rotayı şaşırdık baba. Biz yine Gökova’ya dönelim. Çökertme’de kalmıştık değil mi? Hah işte Çökertme’nin batısındaki Mazı ve doğusundaki Türkevleri de yandı. Öylesine yandı ki kıyıdaki siteler bile yok oldu. </span></p>
<p class="p6"><span class="s2">SANTRAL YANARKEN AĞAÇLARI KESTİLER</span></p>
<p class="p4"><span class="s1">Kıyı kıyı, içimiz kan ağlayarak Ören’e kadar gelmişken biraz kıyıdan ayrılalım. Eylül-Ekim aylarının o keyifli gecelerinde teyp kurup kaçak bıldırcın avlayanların peşinde dolaşırdım biliyorsun yakın zamana kadar. Teyp dinlemek için her durduğumuzda, artık kentlerin ışıkları nedeniyle göremediğimiz yıldızları doya doya seyrettiğimiz, ormandan gelen hafif esintiyi dolu dolu içimize çektiğimiz bu orman yolundan Milas’a yönelelim. İşte yakılan ormanların ortasında kalıp yanan Kemerköy Termik Santrali’ne geldik. Bu santral oraya yapılmasın diye herkes mücadele vermişti, hatırlayacaksın. Bu da mı ilahi adalet değil? Ama bazıları yine fırsat kolluyor olmalıydı ki herkes yangınla uğraşırken, yangın bahanesiyle bir sürü ağacı kesiverdi santralı da yapan bir diğer büyük holding. Ben sözcüklerle senin kadar iyi oynayamam baba. O nedenle, “Gözlerini toprak doyursun!” diyeceğim, o kadar. </span><span class="s1">Hazır Milas yoluna çıkmışken devam edip yine kuzeye, Mandalya (Güllük) Körfezi’ne geçelim. Antik Çağ’ın balık pazarı ve deniz suyu katılmadan içilemeyecek kadar kötü şarabı ile ünlü İassos, bugünün Kıyıkışlacık Köyü’ne varalım. Köyün kıyısına kurulu olduğu Asin Körfezi ile karayelindeki Alagün Limanı arasındaki zeytinliklerin, alevler karşı kıyıdaki Kuyucak Limanı’ndan bile görülecek şekilde nasıl insafsızca tutuşturulduğuna tanıklık edelim. Ateşin kuzeye çıkıp, Emir (Kunt) Reis’in YACHT Türkiye’nin Ağustos 2021 sayısında ballandıra ballandıra anlattığı Akbük ve Bozbük ormanlarına, Kaplankaya tesislerine ve Hatay’daki Amik Gölü’nü kurutarak neslini tükettiğimiz Yılanboyun kuşunun (Anhinga rufa) adıyla anılan, Anhinga’ya sıçramadığına şükredelim. </span><span class="s1">Görüyorsun ya baba, bu güzelim ülkede bir yakma merakıdır gidiyor. Rant peşinde koşan talancı “işadamı-yüklenici” otel, motel yeri açmak için; bazı fırsatçılar birkaç metrekare tarla açmak için yakıyorlar. </span>Ülkenin kaynakları yazlık-kışlık saraylarda, kimsenin geçmediği köprüler ve otoyollarda, tünellerde, bir yıl boyunca ancak bir okul bahçesini dolduracak kadar yolcunun kullandığı havaalanlarında çarçur edilip yangın söndürme uçağı alacak para kalmadığından, mevcut uçaklar da sahibi olan kurum Atatürk tarafından kurulduğu için kullanılmadığından yangınlar söndürülemiyor. Böyle yapanlar için “Evleri barkları yanasıcalar!” derdi rahmetli ciciannem. Haklıymış.</p>
<p class="p4">“Yalnız tarihçilerin değil tarihin de babası Heredot’un kenti Bodrum ve çift ağızlı baltanın kenti Labranda/Milas mı yanıyor?” dediğini duyar gibiyim. Hiç olur mu baba? Bize yakışır mı? “Yakmışken şenlik ve getiri büyük olsun!” demiş olmalılar ki, Marmaris, Dalaman, Denizli, Antalya, Mersin hatta İzmir ve daha aklına gelebilecek her yerde, ilde ormanlar, orman olmayan yerlerde makilikler, o da yoksa evler yandı, yakıldı. Tek bir ağacı, bir garip kaplumbağayı, yavru tilkiyi, sincabı kurtarmak için gecesini gündüzüne katan bir avuç insan dışında hepimiz ülkemizin her yanını saran alevleri günlerce seyrettik. Kimimiz içimiz yanarak, kan ağlayarak kimimiz ellerini ovuşturup, gözlerinde Dolarlar, Eurolar uçuşarak. Yoksa bütün bu yangınları onlar mı çıkardı? Ben ne bileyim?</p>
<p class="p6"><span class="s2">DOĞAYI RAHAT BIRAKIN, O YARALARINI SARAR</span></p>
<p class="p4">Orman yandı mı o koca dağlar, her taraf kederinden karalar bağlar. Kuşlar susar. Geyikler, yaban domuzları, tilkiler ve çakallardan kaçabilenler, kaçıp giderler. Kaplumbağalar, sürüngenler ölür. Zannedersin her şey bitti, artık oralarda ot bitmez, canlı yaşamaz. Öyle değildir. Sen de bilirsin. Çamlar örneğin. Çam ağacının hiçbir zaman açılmayan kozalakları olur. Öyle beklerler yıllarca. Yangını beklerler. Onlar yangın kozalaklarıdır. Yangında açılırlar ve o boz-kara küllerle kaplı dağlara içlerindeki tohumları saçarlar. Ama hemen çimlenmez o tohumlar. Önce otlar, ömrü bir yıl olan yıllık bitkiler biter yanan alanlarda. Sonra bodur çalılar, makiler. Kimseler görmez ama etrafa saçılan çam tohumları da o bitki örtüsünün koruması altında çimlenir, yavaş yavaş kuytularda boy atmaya başlarlar. Birbirlerine yakın çimlenirlerse daha da hızlı büyürler. Kalabalık arasında güneş ışınlarını alabilmek için hızla boy atarlar. Bizim ormancılar bile bunu kısa süre önce keşfettiler. Eskiden çam fidelerini aralıklı dikerlerdi. Yavaş büyürdü o fideler. Şimdi sık diktikleri fideler daha hızlı büyüyorlar. Demem o ki, kendisini en akıllı bilen ve her istediğini yapabilecek güçte hisseden insanoğlu burnunu sokmazsa doğa kendi düzeni içinde her şeyi pek bir güzel yoluna koyar. Doğa bu. Kendi haline, rahat bıraksan 10 bilemedin 15 yılda her yer yine orman olur. Ama âdemoğlu bırakmaz doğayı ki ormanı yine yeşertsin. Gözü doymayan insanoğlu ormanı yakar, canlıları öldürür, neslini bile tüketir, yok eder. Aslında kendini yok ettiğini bilmeden.</p>
<p class="p5">Sonumuz yakın. Bizden kurtulunca, doğa her şeye yeniden başlayacak. Geçmişte birkaç kez yaptığı gibi. Cennetin yeşil çayırlarında buluşmak üzere vira demir sevgili Bekir. Bu yaz bizim eller yandı, yakıldı. Gelecek yazı bilmem.<span class="s3">☸</span></p>
<p><a href="https://www.yachtturkiye.com/wp-content/uploads/2021/10/İçmeler-Marmaris-1-UMAR.jpg"><img loading="lazy" class="alignnone size-full wp-image-9403" src="https://www.yachtturkiye.com/wp-content/uploads/2021/10/İçmeler-Marmaris-1-UMAR.jpg" alt="" width="640" height="425" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/10/İçmeler-Marmaris-1-UMAR.jpg 640w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/İçmeler-Marmaris-1-UMAR-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Kurucabük-Datça-3-UMAR.jpg"><img loading="lazy" class="alignnone size-full wp-image-9404" src="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Kurucabük-Datça-3-UMAR.jpg" alt="" width="640" height="425" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Kurucabük-Datça-3-UMAR.jpg 640w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/Kurucabük-Datça-3-UMAR-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Tavşan-Burnu-Bodrum-1-UMAR.jpg"><img loading="lazy" class="alignnone size-full wp-image-9405" src="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Tavşan-Burnu-Bodrum-1-UMAR.jpg" alt="" width="640" height="425" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Tavşan-Burnu-Bodrum-1-UMAR.jpg 640w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/Tavşan-Burnu-Bodrum-1-UMAR-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<div class="post-views post-9401 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">212</span>
</div> </div>
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar" rel="category tag">Süha Umar</a></div>
<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.yachtturkiye.com/tag/akdeniz-ve-ege-koylarinda-orman-yanginlari" rel="tag">Akdeniz ve Ege Koylarında orman yangınları</a> <a href="https://www.yachtturkiye.com/tag/bekir-coskuna-mektup" rel="tag">Bekir Coşkun'a mektup</a> <a href="https://www.yachtturkiye.com/tag/firtina-kusu" rel="tag">Fırtına kuşu</a> <a href="https://www.yachtturkiye.com/tag/orman-yanginlari" rel="tag">ORman Yangınları</a> <a href="https://www.yachtturkiye.com/tag/suha-umar" rel="tag">Süha Umar</a></div> </div>
</article>


<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Önceki Haber</h5>
</span>
<span class="title2">
<h5><a href="https://www.yachtturkiye.com/haber/denizcilerin-gonlunu-fethedecek-model-yeni-jaguar-e-pace-turkiyede.html" rel="prev">Denizcilerin gönlünü fethedecek model: Yeni Jaguar E-PACE Türkiye’de</a></h5>
</span>
</div>
<div class="next-post">
<span class="title1">
<i class="fa fa-chevron-right"></i>
<h5>Sonraki Haber</h5>
</span>
<span class="title2">
<h5><a href="https://www.yachtturkiye.com/yazarlar/tanil-tuncel/doganin-dili.html" rel="next">Doğanın dili</a></h5>
</span>
</div>
</div>
<ins data-revive-zoneid="100" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/reislerin-kitab-i-bahriye-molasi.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/04/UMR_3883-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h6>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/reislerin-kitab-i-bahriye-molasi.html">
REİSLERİN KİTAB-I BAHRİYE MOLASI
</a>
</h6>
<div class="entry-meta">
<span class="date">
29 Nisan 2021 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/on-yil-sonra-likia-40.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/02/b3-0040-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h6>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/on-yil-sonra-likia-40.html">
ON YIL SONRA LIKIA 40
</a>
</h6>
<div class="entry-meta">
<span class="date">
1 Şubat 2021 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/urfali-kaptan-bekirin-maceralari.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/02/Urfali-kaptan-Bekir-Coşkun-PAKO-ile-seyirde-3-UMAR-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h6>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/urfali-kaptan-bekirin-maceralari.html">
Urfalı Kaptan Bekir’in maceraları
</a>
</h6>
<div class="entry-meta">
<span class="date">
1 Şubat 2021 </span>
</div>
</li>
</ul>
</div>
</div> <div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_46");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
<span id="cptch_time_limit_notice_46" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_46"><span class="cptch_span"><input id="cptch_input_46" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span">dokuz</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">sixty three</span>
<input type="hidden" name="cptch_result" value="Zkg=" /><input type="hidden" name="cptch_time" value="1633280218" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='9401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="759c3e6480" /></p><input type="hidden" id="ak_js" name="ak_js" value="4" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
<center><div id='div-gpt-ad-1608712619088-0' class="adsbygoogle hide-mobile"></div></center>
</div>
<div id="sidebar">
<aside id="text-2" class="widget widget_text"> <div class="textwidget"><ins data-revive-zoneid="96" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<img src="https://www.yachtturkiye.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map">
<area shape="rect" coords="4,6,152,54" href="https://itunes.apple.com/tr/app/yacht-dergisi/id1073916750?l=tr&mt=8" target="_blank">
<area shape="rect" coords="154,5,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.yacht" target="_blank">
</map>
<ins data-revive-zoneid="97" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div> <form method="get" id="searchform" class="search-form" action="https://www.yachtturkiye.com/">
<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/2022nin-yatlari-geliyor.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/PSU5776a-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/2022nin-yatlari-geliyor.html">2022&#8217;nin yatları geliyor&#8230;</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/tekne-adabi-ve-denizcilik-kulturu.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/08/Selimiye-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/tekne-adabi-ve-denizcilik-kulturu.html">Tekne adabı ve denizcilik kültürü</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/merhaba-yaz-2.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/07/COLUMBUS-SPORT-50-LIFESTYLE-351-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/merhaba-yaz-2.html">Merhaba yaz&#8230;</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/deniz-sezonu-aciliyor.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/06/kekova-kaleköy-likya-restoran-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/deniz-sezonu-aciliyor.html">Deniz sezonu açılıyor&#8230;</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/bu-yaz-teknesiz-kalmayin.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2021/05/11-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/bu-yaz-teknesiz-kalmayin.html">Bu yaz teknesiz kalmayın</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><div id="div-gpt-ad-1608712581353-0" class="adsbygoogle hide-mobile"></div>
<div id="div-gpt-ad-1608884134366-0" class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608712759669-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608733863562-0' class="adsbygoogle hide-desktop"></div>
</div>
</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/clb72-modern-kasifler-icin-daha-guclu-daha-maceraci.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/CLB72_Lifestyle_4_PRINT-Credits-Jim-Raycroft-Marine-Video-Production-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/CLB72_Lifestyle_4_PRINT-Credits-Jim-Raycroft-Marine-Video-Production-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/CLB72_Lifestyle_4_PRINT-Credits-Jim-Raycroft-Marine-Video-Production-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/clb72-modern-kasifler-icin-daha-guclu-daha-maceraci.html">
CLB72 Modern kâşifler için daha güçlü, daha macera...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
21 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/megayat/moskito-55-metrelik-agresif-guzel.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/2P7A9304-copia-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/2P7A9304-copia-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/2P7A9304-copia-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/megayat/moskito-55-metrelik-agresif-guzel.html">
MOSKITO 55 metrelik agresif güzel
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
15 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/tramola/kasta-30-agustos-coskusu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/IMG-20210901-WA0032-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/IMG-20210901-WA0032-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/IMG-20210901-WA0032-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/tramola/kasta-30-agustos-coskusu.html">
Kaş’ta 30 Ağustos coşkusu
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
14 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/alesta/columbusun-atlantique-serisine-iki-yeni-uye.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/0003-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/0003-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/0003-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/alesta/columbusun-atlantique-serisine-iki-yeni-uye.html">
Columbus&#8217;un Atlantique serisine iki yeni üye...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
13 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/cannesda-bir-turk-guzeli-sirena-68.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/DJI_0246-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/DJI_0246-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/DJI_0246-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/cannesda-bir-turk-guzeli-sirena-68.html">
Cannes’da bir Türk güzeli SIRENA 68
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
13 Eylül 2021 </span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><p><ins data-revive-zoneid="98" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><br />
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></p>
<div id="div-gpt-ad-1608884150922-0" class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608884178501-0' class="adsbygoogle hide-desktop"></div>
</div>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/tanil-tuncel/doganin-dili.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/10/arkada-thunder-clouds-Cumulonimbüs-yükseliyor-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/10/arkada-thunder-clouds-Cumulonimbüs-yükseliyor-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/arkada-thunder-clouds-Cumulonimbüs-yükseliyor-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/tanil-tuncel/doganin-dili.html">
Doğanın dili
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 Ekim 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/10/Asin-Körfezi-İassos-Kiyikişlacik-3-UMAR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bekir-coskuna-mektup-bu-yaz-bizim-eller-yandi-yakildi-gelecek-yazi-bilmem.html">
BEKİR COŞKUN’A MEKTUP: Bu yaz bizim eller yandı, y...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
1 Ekim 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yanginlar-doga-bize-benzemiyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/iStock-1331621583-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/iStock-1331621583-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/iStock-1331621583-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/yanginlar-doga-bize-benzemiyor.html">
YANGINLAR Doğa bize benzemiyor
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
24 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/clb72-modern-kasifler-icin-daha-guclu-daha-maceraci.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/CLB72_Lifestyle_4_PRINT-Credits-Jim-Raycroft-Marine-Video-Production-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/CLB72_Lifestyle_4_PRINT-Credits-Jim-Raycroft-Marine-Video-Production-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/CLB72_Lifestyle_4_PRINT-Credits-Jim-Raycroft-Marine-Video-Production-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/clb72-modern-kasifler-icin-daha-guclu-daha-maceraci.html">
CLB72 Modern kâşifler için daha güçlü, daha macera...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
21 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/megayat/moskito-55-metrelik-agresif-guzel.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2021/09/2P7A9304-copia-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2021/09/2P7A9304-copia-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2021/09/2P7A9304-copia-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/megayat/moskito-55-metrelik-agresif-guzel.html">
MOSKITO 55 metrelik agresif güzel
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
15 Eylül 2021 </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
16 Mayıs 2016 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">7</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html">
Akdenizli explorer NUMARINE 26XP
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
19 Temmuz 2018 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comments">5</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html">
SIRENA 88 Lüks, performans ve eğlence üssü
</a>
</h5>
<div class="entry-meta">
<span class="date">
 <i class="icon-calendar"></i>
4 Ekim 2019 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html#comments">3</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html">
Gökçeada ve Limni Adası
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 Mayıs 2015 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html#comments">3</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bodrumda-deniz-bitti-iskele-verelim.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/08/Otel-iskelesi-ve-platformaları-3-UMAR-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/08/Otel-iskelesi-ve-platformaları-3-UMAR-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/08/Otel-iskelesi-ve-platformaları-3-UMAR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bodrumda-deniz-bitti-iskele-verelim.html">
Bodrum’da deniz bitti, iskele verelim!
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
11 Ağustos 2020 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bodrumda-deniz-bitti-iskele-verelim.html#comments">2</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
</div>
<div class="post-right">
<div class="comment-author"><h5>Kalabalıktan kaçırayım sizi! ...</h5></div>
<div class="comment-text">
<a class="first" href="https://www.yachtturkiye.com/yazarlar/emir-kunt/kalabaliktan-kacirayim-sizi-anhinga-barbarossa-ve-yazz.html#comment-4690">[&#8230;] Kalabalıktan kaçırayım sizi! Anhinga, B...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
14 Eylül 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/23a896ea83366552fb1f8eeda1e95088?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23a896ea83366552fb1f8eeda1e95088?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>volkan baran doğan</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/megayat/yuzde-100-turk-tatiana.html#comment-4680">merhaba ingiltereden selamlar fiyatını öğrenmem m...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
30 Ağustos 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/fb0d77f268ef88c6da27d6aea45641bd?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb0d77f268ef88c6da27d6aea45641bd?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Gürkan AYIŞIĞI</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/yazarlar/talat-kiris/en-iyi-uzun-yol-teknesi-boreal-47-2.html#comment-4664">Mükemmel bir tasarım</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 Ağustos 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/1b87270d3d0b6ac7646c0abcc53f43bc?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b87270d3d0b6ac7646c0abcc53f43bc?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>NEJAT AKIN</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gocekte-alarga-keyfi-ve-kritik-esikler.html#comment-4613">Elinize sağlık, çok detayı, bilgilendirici veaydn...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
8 Temmuz 2021 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>MURAT ÖKSÜZ</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/tasarim/tasarimda-ince-ayarlar.html#comment-4564">Şimdi okuyabilirsiniz.</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
7 Haziran 2021 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div> <div class="embed">
<table width="300" border="0">
<tr>
<td>
<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>
</td>
</tr>
<tr>
<td align="center"><a href="https://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
</tr>
</table>
<ins data-revive-zoneid="99" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<div id='div-gpt-ad-1608712601388-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608884211020-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608712688222-0' class="adsbygoogle hide-desktop"></div> </div>
</aside> </div>
</div>
</div>
</div>
<center><div id='div-gpt-ad-1608733841085-0' class="adsbygoogle hide-mobile"></div></center>
<center><div id='div-gpt-ad-1608712723570-0' class="adsbygoogle hide-desktop"></div></center>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" rel="noopener" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7789"><a target="_blank" rel="noopener" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="https://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="https://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" rel="noopener" href="https://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" rel="noopener" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6275"><a href="https://www.yachtturkiye.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div></aside> </div>
<div class="footer-widget">
</div>
<div class="footer-widget">
</div>
<div class="footer-widget col-last">
</div>
</div>
</div>
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
<tr>
<td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır.
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir.
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır.
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
Doğan Burda Siteleri: <a target="_blank" href=https://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=https://www.burda.com.tr>Burda</a> | <a target="_blank" href=https://www.capital.com.tr>Capital</a> | <a target="_blank" href=https://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=https://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=https://www.elele.com.tr>Elele</a> | <a target="_blank" href=https://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=https://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=https://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=https://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=https://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=https://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a></td>
</tr>
</table>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div> 
</footer>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-28');
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.yachtturkiye.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=5.7.3' id='fp_hoverIntent-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=5.7.3' id='fp_superfish-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=5.7.3' id='fp_lightbox-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=5.7.3' id='fp_jflickrfeed-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=5.7.3' id='fp_touchSwipe-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=5.7.3' id='fp_mousewheel-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=5.7.3' id='fp_slider-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=5.7.3' id='fp_res_menu-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=5.7.3' id='fp_scripts-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"1d3e39e3c5","ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.7.3' id='cptch_front_end_script-js'></script>
<script>
		if (isMobile)
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712659722-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712706112-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712723570-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712759669-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733863562-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884178501-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884211020-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712688222-0'); });
		}
		else
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712531496-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712100680-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712562711-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712637826-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712581353-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884134366-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884150922-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712619088-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733822477-0'); });
						
			if (document.location.pathname != "/") {
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712601388-0'); });								
			} else {
				googletag.cmd.push(function () { googletag.display(''); });
			}
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733841085-0'); });
		}
	</script>
</body>
</html>