<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Denizlerimizde dehşet! -</title>
<script type="text/javascript">
	var isMobile = (window.matchMedia('screen and (max-width: 768px)').matches);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Denizlerimizde dehşet! -" />
<meta property="og:description" content="Denizlerimizin çivisi çıkmak üzere. Sahil Güvenlik Komutanlığı’nın duruma el koyması; karadan ve denizden, sivil ekipler ve araçlardan da yararlanarak, kötü gidişi durdurması şarttır.  22 metre boyundaki motoryat, Bodrum, Gündoğan-Kızılburun mevkiinde battı. Karayelin hafifçe kabarttığı deniz, seyir açısından tehlike içermiyordu. Hava..." />
<meta property="og:url" content="https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html" />
<meta property="article:published_time" content="2022-08-29T11:21:05+00:00" />
<meta property="article:modified_time" content="2022-08-29T11:21:06+00:00" />
<meta property="og:image" content="https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR.jpg" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="415" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="MURAT ÖKSÜZ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Yazan:" />
<meta name="twitter:data1" content="MURAT ÖKSÜZ" />
<meta name="twitter:label2" content="Tahmini okuma süresi" />
<meta name="twitter:data2" content="10 dakika" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html","url":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html","name":"Denizlerimizde dehşet! -","isPartOf":{"@id":"https://www.yachtturkiye.com/#website"},"primaryImageOfPage":{"@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html#primaryimage"},"image":{"@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html#primaryimage"},"thumbnailUrl":"https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR.jpg","datePublished":"2022-08-29T11:21:05+00:00","dateModified":"2022-08-29T11:21:06+00:00","author":{"@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75"},"breadcrumb":{"@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html"]}]},{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html#primaryimage","url":"https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR.jpg","contentUrl":"https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR.jpg","width":852,"height":415},{"@type":"BreadcrumbList","@id":"https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.yachtturkiye.com/"},{"@type":"ListItem","position":2,"name":"Denizlerimizde dehşet!"}]},{"@type":"WebSite","@id":"https://www.yachtturkiye.com/#website","url":"https://www.yachtturkiye.com/","name":"","description":"Denizler, tekneler ve gezginler hakkında her şey... All about boats, sails and travellers...","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.yachtturkiye.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75","name":"MURAT ÖKSÜZ","image":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.yachtturkiye.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","caption":"MURAT ÖKSÜZ"},"url":"https://www.yachtturkiye.com/author/fhmmurat"}]}</script>

<link rel='dns-prefetch' href='//www.yachtturkiye.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="https://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="https://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Denizlerimizde dehşet! yorum beslemesi" href="https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.yachtturkiye.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.yachtturkiye.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css' href='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css' href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css' href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='socialfans-widget-script-js-extra'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1' id='socialfans-widget-script-js'></script>
<link rel="https://api.w.org/" href="https://www.yachtturkiye.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.yachtturkiye.com/wp-json/wp/v2/posts/10207" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.yachtturkiye.com/?p=10207' />
<link rel="alternate" type="application/json+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fsuha-umar%2Fdenizlerimizde-dehset.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fsuha-umar%2Fdenizlerimizde-dehset.html&#038;format=xml" />
<link rel="shortcut icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/favicon-16x16-1.png" />
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.yachtturkiye.com/wp-content/uploads/2021/03/cropped-ms-icon-310x310-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			p {
    margin-bottom: 15px;
    font-size: 17px;
}		</style>
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>
<link rel="shortcut icon" href="/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-10207 single-format-standard">
<div id="topbar">
<div class="inner-wrap">
<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
<div class="top-menu">
<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="https://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
<li id="menu-item-7790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7790"><a target="_blank" rel="noopener" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-7791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791"><a target="_blank" rel="noopener" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
</ul> </div>
<div class="social">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div>
<div id="container" class="hfeed">
<div align="left" style="margin:0 0 0px -370px; position: absolute;" id='div-gpt-ad-1608712531496-0' class="adsbygoogle hide-mobile"></div>
<div align="right" style="margin:0 0 0px 1110px; position: absolute;" id='div-gpt-ad-1608712100680-0' class="adsbygoogle hide-mobile"></div>
<header id="header">
<div class="logo-section">
<div class="logo">
<h1>
<a href="https://www.yachtturkiye.com" title="">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
</a>
</h1>
</div>
<div class="banner">
<div id='div-gpt-ad-1608712562711-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608712637826-0' class="adsbygoogle hide-mobile"></div> </div>
</div>
<div id='div-gpt-ad-1608712659722-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608712706112-0' class="adsbygoogle hide-desktop"></div> <br>
<div class="menu-section clearfix">
<nav class="primary-menu clearfix">
<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a>
<ul class="sub-menu">
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
<li id="menu-item-9881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9881"><a href="https://www.yachtturkiye.com/category/yazarlar/doc-dr-inanc-isil-yildirim">DOÇ. DR. İNANÇ IŞIL YILDIRIM</a></li>
<li id="menu-item-6472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6472"><a href="https://www.yachtturkiye.com/category/yazarlar/edhem-dirvana">EDHEM DİRVANA</a></li>
<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
<li id="menu-item-8328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8328"><a href="https://www.yachtturkiye.com/category/yazarlar/fatih-portakal">FATİH PORTAKAL</a></li>
<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="https://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
<li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-bezdan">MEHMET BEZDAN</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-oksuz">MURAT ÖKSÜZ</a></li>
<li id="menu-item-8329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8329"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-sumer">MURAT SÜMER</a></li>
<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="https://www.yachtturkiye.com/category/yazarlar/pelin-ozcanli">PELİN ÖZCANLI</a></li>
<li id="menu-item-8384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8384"><a href="https://www.yachtturkiye.com/category/yazarlar/serpil-ustun">SERPİL ÜSTÜN</a></li>
<li id="menu-item-9614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9614"><a href="https://www.yachtturkiye.com/category/yazarlar/sinan-sumer">SİNAN SÜMER</a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.yachtturkiye.com/category/yazarlar/sinasi-demir">ŞİNASİ DEMİR</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
<li id="menu-item-5616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5616"><a href="https://www.yachtturkiye.com/category/saglik">SAĞLIK</a></li>
</ul> </nav>
</div>
<center>
<div id='div-gpt-ad-1608733822477-0' class="adsbygoogle hide-mobile"></div>
</center>
</header>
<div id="main">
<div class="content-wrap">
<div id="content" class="single-post">
<div class="post-wrap">
<article id="post-10207" class="post-10207 post type-post status-publish format-standard has-post-thumbnail hentry category-suha-umar tag-deniz-kazalari tag-denizlerde-trafik tag-firtina-kusu tag-suha-umar">
<header class="entry-header">
<div class="entry-image">
<img width="770" height="375" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-770x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-770x375.jpg 770w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-300x146.jpg 300w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-768x374.jpg 768w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR.jpg 852w" sizes="(max-width: 770px) 100vw, 770px" /> </div>
<h1>Denizlerimizde dehşet!</h1>
<div class="entry-meta">
<div class="left">
<span class="date">
29 Ağustos 2022 </span>
<span class="sep">&#47;</span>
<span class="comments">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html#respond">yorum yapılmamış</a> </span>

</div>
<div class="social">
<span class="fb">
<a href="https://facebook.com/share.php?u=https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html&amp;t=Denizlerimizde dehşet!" target="_blank"><i class="fa fa-facebook"></i></a>
</span>
<span class="twitter">
<a href="https://twitter.com/home?status=Denizlerimizde dehşet! https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html" target="_blank"><i class="fa fa-twitter"></i></a>
</span>
<span class="gplus">
<a href="https://plus.google.com/share?url=https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html&amp;t=Denizlerimizde dehşet!" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
<span class="pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html&amp;media=https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-150x150.jpg&amp;description=Denizlerimizde dehşet!" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</span>
</div>
</div>
</header>
<div class="entry-content">
<p>Denizlerimizin çivisi çıkmak üzere. Sahil Güvenlik Komutanlığı’nın duruma el koyması; karadan ve denizden, sivil ekipler ve araçlardan da yararlanarak, kötü gidişi durdurması şarttır. </p>
<p>22 metre boyundaki motoryat, Bodrum, Gündoğan-Kızılburun mevkiinde battı. Karayelin hafifçe kabarttığı deniz, seyir açısından tehlike içermiyordu. Hava açık, görüş uzaklığı yeterliydi.</p>
<p>Ege kıyıları kayalıktır. Su üstünde veya altında kayalıklar, topuklar vardır. Çoğunlukla denizciler, kayalıkların ve topukların karaya yakın olduğunu düşünürler, kıyıya yakın geçmekten hoşlanmazlar. Örneğin bizim Umur Reis, kıyıya iki metre açıkta, derinliğin 30 metre olduğu uçurumlu yerlerde bile kıyıya yakın geçmeye kalktığımda her defasında kıyameti koparır. Ama kayalıklar, topuklar her zaman kıyıya yakın olmaz. Örneğin, Bozburun-Apostol Burnu’nda (şimdilerde “Atabol Burnu” diyorlar!) topuk kıyıdan açıktadır. Bu nedenle de topuğa oturma korkusu ile kıyıdan açık geçmeye kalkan birçok tekne oturmuştur o topuğa. Seyir sırasında haritaya, GPS’e bakılsın vesselam.</p>
<p>SIRADANLAŞAN VAHİM OLAYLAR&nbsp;</p>
<p>Motoryatın bindirdiği Gündoğan-Kızılburun’daki kayalar kıyıya yakındı. Tekne baş taraftan hızla su almaya başladı. Bir tekne baştan su alınca o su, motor nedeniyle ağır olan kıça doğru akar ve tekne kıçtan batar. Teknenin burnu bir süre su üstünde dikilir. Derinlik yeterliyse, sonra o da suda kaybolur.</p>
<p>Teknenin battığı gün, eski DHA muhabiri, şimdi kendi ajansı Anterhaber’e ve önde gelen bir günlük gazeteye yazan Yaşar Anter aradı. Fotoğraflarını çektiğini söylediği olayı anlattı ve görüşümü sordu. Yukarıda yazdıklarımı kısaca anlattım ama onu yanıltmış olmamak için bana bir iki fotoğraf göndermesini istedim. Anter’in gönderdiği, bu yazıda gördüğünüz fotoğraflara bakınca da yanılmadığımı anladım. Çok büyük olasılıkla olay tahmin ettiğim gibi olmuştu. Aradan bir gün bile geçmemişti ki Yaşar, gecenin bir köründe tekrar aradı. “Süha Abi malum, karalardan da denizlerden de sen sorumlusun. O nedenle arıyorum” dedi ve bu kez Bodrum-Torba, Zeytinlikuyu Koyu’ndaki bir olayı anlattı.</p>
<p>Gece saat 23.00 sularında 12 metrelik, iki adet 300 HP kıçtan takma motorla donatılmış, sert tabanlı şişme botla, yanında eşi ve kızı olduğu halde, büyük bir hızla kıyının hemen dibindeki bir kayalığa çarpan bir kişinin, eşi ile birlikte vefat ettiklerini, çarpmanın şiddetiyle tekneden fırlayıp denize düşen kızlarının kurtulduğunu anlattı. Yine izniyle bu yazıda kullandığım, çektiği fotoğrafları gönderdi.&nbsp;</p>
<p>Aynı gün Gündoğan Koyu’na inen Türk Hava Kurumu yangın söndürme uçağı, su alıp havalandı. Az sonra geri geldiğinde, koya inebilmek için beş tur atmak zorunda kaldı çünkü uçak yangına gittiğinde koyda ne kadar jet ski, su kayağı yapan motor, kano, vb. deniz aracı varsa, tekrar geldiğinde seyretmek için uçağın inip-kalktığı şeridi işgal etmişti. Bu düşüncesizlik, bencillik, densizlik, kafasızlık için söyleyecek söz yoktu. Günümüzde sıradan hale gelen bu olaylar, karşı karşıya olduğumuz vahim bir gerçeği anlatıyor.</p>
<p>GENÇ KAYIPLAR&nbsp;</p>
<p>Dikkat ettiyseniz, son yıllarda batan, yanan tekne haberleri arttı. Jet skilerin, sürat motorlarının ve çok güçlü motorlarıyla, tekne sahiplerinin olur olmaz istekleri, kaprisleri için kıyı ile tekne arasında, 25-30 mil hızla, gece gündüz mekik dokuyan servis botlarının karıştığı olayların bini bir para. Gün geçmiyor ki ünlü kıyı kasabalarımızın denizlerinde bir tekne yanmasın, batmasın. Gece, artık hangi kafayla nereden geliyorlarsa, kayaların üzerine bir servis botu tünemesin!</p>
<p>En acısı da daha birkaç yıl önce Bozburun’da, gece, demirli tekneler nedeniyle de görüş uzaklığı kısıtlı olmasına karşın hız yapan bir botun çarparak, dostumuz Batu ile Şeniz Özhan’ın gencecik kızlarının ölümüne neden olması; yukarıda sözünü ettiğim, Bodrum-Torba’daki iki genç insanımız gibi, insanlarımızın bu tür olaylara kurban gitmesidir. &nbsp;</p>
<p>Covid 19 dâhil birçok nedenle tekne sahibi olma merakının ve isteğinin artması, para ile görgünün ve eğitimin her zaman aynı ellerde toplanmaması hatta çoğu kez tam tersinin olması ve başıboşluk, denetimsizlik, denizlerimizde giderek artan, bazı hallerde hem tekne sahipleri hem denizi kullanan diğer kişiler için ölümcül tehlikenin ve tehdidin başlıca nedeni gibi gözüküyor. Denizlerimizin çivisi çıkmak üzere.</p>
<p>DENİZ KÜLTÜRÜ, GÖRGÜSÜ YOK</p>
<p>Yacht Türkiye’deki yazılarını keyifle okuduğum Amiral Cem Gürdeniz’in değerli eseri “Kültürü ve Görgüsüyle Denizcilik”<sup>1</sup> kitabındaki bilgilerden hiç mi hiç nasibini almamış kişiler artık tekne sahibi. Çoğu elini küreğe bile sürmemiş bu kişileri marka denizci giysileri, marka güneş gözlükleri ile motoryatların kaptan köprüsünde (flybridge) bile görüyorum. “Öyle olduklarını nereden anlıyorsun?” dediğinizi duyar gibiyim. Duruşlarından, oturuşlarından, yanınızdan geçerken takındıkları tavırlardan ama en çok da denizciliği ne kadar bilmediklerini hemen gösteren seyir şekillerinden. Dikkatle bakın, siz de anlayacaksınız.</p>
<p>Bunlar -ki hemen hepsi motoryat sahipleridir, yelkencilerde bu haller yoktur- o 30-35 mil yapan motoryatlarıyla, deniz sanki babalarından, üstelik sadece onlara miras kalmış gibidirler. Yanlarından geçtikleri tekne, küpeştesi sudan sadece 30-40 cm yüksek bir kayık bile olsa, hız kesmezler. Seyir halindeki teknelerle kıyı arasına girerler. Karşılaştıkları tekneyi, akıllarına nasıl eserse öyle geçerler. Arkadan yetiştiklerinde ne yapacaklarını bir türlü kestiremezsiniz. Avuç içi kadar koya 25-30 mil hızla girer, demirdeki tekneleri salıncak gibi sallamaktan özel bir zevk alırlar. Kendilerinden çok daha küçük teknelerin, yelkenlilerin burnunun dibine demir koyarlar. Rüzgârı kollamak, nereden estiğini anlamaya çalışmak gibi bir külfete katlanamayacakları için en küçük bir rüzgâr yönü değişikliğinde hatta esintide, o teknelerin üzerine düşüp, ortalığı birbirine katarlar. Koylarda, teknelerinin başından, sancaktan ve iskeleden kıyıya uzattıkları ek halatlarla bütün koyu kendilerine kapatırlar.&nbsp;</p>
<p>ÇOCUK KAPTANLAR ve BABALARI!&nbsp;</p>
<p>Bunların arasında öyleleri var ki, 7-8 yaşındaki çocuklarını motoryatın dümenine oturtur, bir de marifetmiş gibi, olayı endişe içinde izleyen diğer tekne sahiplerine sırıtarak bakarlar. Yetmez, servis botlarını veletlere verir, onların etrafa dehşet saçmasından mutluluk duyarlar. Birlikte getirdikleri jet skileri denize indirir, o güzelim koylarda terör estirirler.</p>
<p>MARİNA OLARAK KULLANILAN KOYLAR</p>
<p>Marina kirasından birkaç ay kurtulmak için, yaz başında teknelerini Gündoğan, Torba, Türkbükü ve daha nice koya demirler ve aylarca oradan ayrılmazlar. Burunlarının dibinde bulunan atık su alım istemine sahip balıkçı barınaklarına kadar bile bir zahmet gidip, atık sularını boşaltmazlar. Geceleri pisliklerini demirledikleri koylara bırakır, kıyıdaki insanları dışkı içinde yüzmek zorunda bırakırlar. Nedense Sahil Güvenlik aylarca bu koylara uğramaz!</p>
<p>Bu kişilerin kaptanları da bilgisizlikte, görgüsüzlükte ve saygısızlıkta, biraz da patronlarının para veya forsu ile herkesi satın alabileceğini düşündüklerinden -zaman zaman bunun olduğunu da gördüklerinden-&nbsp; adeta efendilerinden geri kalmamaya yemin etmişlerdir.</p>
<p>DENİZ KİRLİLİĞİ, SİLAHLAR VE KAÇAK BALIKÇILIK</p>
<p>Teknelerde hemen her zaman hava tüfekleri hatta çeşitli ateşli silahlar vardır. Bunlarla her fırsatta martılardan foklara kadar uçan, kaçan, yüzen her canlıya ateş ederler. Daha birkaç hafta önce, Gökova-Ören’de, yasalarla koruma altındaki genç bir fok, tüfekle vurularak öldürüldü. Sahil Güvenlik, iletilen yazılı ihbara ve verilen ayrıntılı bilgilere karşın olayın faillerini ortaya çıkaramadı.</p>
<p>Koylarda balıkları çevirdikleri ağın içine, ışıkla dalarak yüzlerce kilo balık zıpkınlamak; özellikle mavi tur teknelerinde, uzatma ağı ile konukların balık ihtiyacını karşılamak, olağan işlerdendir. Bunlar kesinlikle yasaktır ama son bir ay içinde, defalarca yer, zaman ve nasıl müdahale edilmesi gerektiği hakkında tüm bilgiler aktarılmasına karşın Sahil Güvenlik, örneğin Bodrum-Orak Adası karşısındaki, iki küçük koya bir türlü, gereken biçimde müdahale etmedi. Denizlerimizdeki dehşet, çivisi çıkmışlık bu kadarla da kalmıyor.&nbsp;</p>
<p>GÖBEK HAVASI İLE KOY BASAN KORSANLAR</p>
<p>Diyelim şöyle birkaç saatliğine insanlardan, Bodrum’un -başka bir kıyı kasabamız da olabilir- trafiğinden, gürültü patırtısından uzaklaşmak, sakin bir koyda demirleyip, denize girmek, bir iki dostunuzla kıç havuzlukta oturup sohbet etmek istediniz. Şansınız yaver gitti ve Milta Bodrum Marina’dan çıkıp, karayel yönünde, Gümbet Koyu’nda veya Akvaryum’da veya Ada Boğazı’nda demirleyecek bir yer de buldunuz. Hiç heveslenmeyin!</p>
<p>Koylarda hız sınırını umursamayan bot, jet ski, su kayağı trafiği sizi hemen sarıp, sarmalayacaktır. Üstelik bütün bu tekneler size en çok birkaç metre uzak geçecekler, hız yapacak ve durmaksızın sallanmanıza katkıda bulunmaktan adeta büyük keyif alacaklardır. Bitmedi.</p>
<p>Örneğin Ada Boğazı’nda, saat 15.00 sularında, bırakın Piri Reis’i, Karayip Korsanları’nın hatta Johny Depp’in bile kasıklarını tuta tuta gülecekleri “korsan tekneleri!”, 3 mil uzaktaki Bodrum Kalesi’ni yıkacak yükseklikte açılmış hoparlörlerinden yayınladıkları göbek havası eşliğinde baskın verecek ve burnunuzun dibine demir koyup, sizi en az birkaç saat teslim alacaklardır. Geceyi geçireceğiniz avuç içi kadar koyda sonuna kadar açtıkları televizyonlarından dizi seyreden, klimaları nedeniyle sabaha kadar jeneratör çalıştıran saygısız ve görgüsüz para babalarını da unutmayın. &nbsp;</p>
<p>İşin ilginci, nice masum insanın canını, malını tehlikeye atan, canından bezdiren, uyku durak bırakmayan, taciz derecesinde rahatsız eden bu olup bitenle, burnunun dibindeki onca Sahil Güvenlik bot komutanlıkları<sup>2</sup>&nbsp; dâhil tanrının bir kulu da ilgilenmemekte, yasaları uygulamamakta,&nbsp; dur dememektedir.</p>
<p>SAHİL GÜVENLİK NE YAPAR?</p>
<p>Sadece birkaç çarpıcı olayla anlatmaya çalıştığım bu gidişat iyi değil. Önü alınmazsa, Türkiye’de yat turizmi de kıyı turizmi de ciddi zarar görecektir. Hiçbir gerçek denizci tekne sahibi, canının malının böylesine yakın bir tehdit altında olduğunu, her an, her türlü taciz edileceğini bildiği bir ülkeye gelmek istemez. Bu denetimsizlik devam ederse, zaten durumu iyi olmayan balık ve su ürünleri kaynaklarımızın gördüğü zarar katlanarak artacaktır. &nbsp;</p>
<p>Yasaları uygulamak, ülke çıkarlarına ciddi zarar veren, denizde can ve mal güvenliğini tehlikeye sokan bu yasa dışı eylemleri durdurmak, önlemek, faillerini yakalamak, caydırmak görevi yasalarla Sahil Güvenlik Komutanlığı’na verilmiştir. Biliyorum, Sahil Güvenlik, giderek azalmakla beraber, özellikle yasa dışı göç sorunu nedeniyle oldukça yoğun bir çalışma içindedir. Ancak bu, yukarıda saydığım yasa dışı etkinlikleri önleme, faillerini yakalama görevinin ikinci plana atılmasına, ihmal edilmesine gerekçe oluşturamaz. 1990’lı yıllardan bu yana hep destek olduğumuz Sahil Güvenlik Komutanlığı’nın bütün görevlerini gereği gibi yerine getirecek güçte ve yetenekte olduğunu da yakından biliyorum. Kaldı ki komutanlığın olanakları, bundan on yıl öncesine göre bile çok daha fazla. Ne yazık ki eksik olan, görevin yerine getirilmesindeki isteksizlik veya benim bilemediğim, belki de Komutanlığın İçişleri Bakanlığı’na bağlanmış olmasının yol açmış olabileceği başka nedenler gibi görünmektedir. Ancak gelişmeler iyi yönde değildir ve giderek vahim bir hal alıyor. Sahil Güvenlik Komutanlığı’nın duruma bir an önce el koyması ve karadan ve denizden, sivil ekipler ve araçlardan da yararlanarak, kötü gidişi durdurması şarttır. Geçek denizciler, geçmişte olduğu gibi gelecekte de komutanlığa destek olmaya hazırdırlar. Böyle bilinsin vesselam. ☸</p>
<p><strong>Dipnotlar</strong></p>
<p>1. Kültürü ve Görgüsüyle Denizcilik,&nbsp;</p>
<p>Cem Gürdeniz. Yapı Kredi Yayınları.</p>
<p>2. Güllük ve Gökova Körfezlerinde, Güllük, Yalıkavak, Turgut Reis, Bodrum, Ören ve daha birkaç noktada Sahil Güvenlik botları devamlı olarak bulunur.</p>
<p></p>
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://www.yachtturkiye.com/wp-content/uploads/2022/08/3.1-Umar.jpg"><img loading="lazy" width="886" height="567" data-id="10209" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/3.1-Umar.jpg" alt="" class="wp-image-10209" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/3.1-Umar.jpg 886w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/3.1-Umar-300x192.jpg 300w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/3.1-Umar-768x491.jpg 768w" sizes="(max-width: 886px) 100vw, 886px" /></a></figure>
<figure class="wp-block-image size-large"><a href="https://www.yachtturkiye.com/wp-content/uploads/2022/08/21-umar.jpg"><img loading="lazy" width="969" height="567" data-id="10210" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/21-umar.jpg" alt="" class="wp-image-10210" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/21-umar.jpg 969w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/21-umar-300x176.jpg 300w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/21-umar-768x449.jpg 768w" sizes="(max-width: 969px) 100vw, 969px" /></a></figure>
</figure>
<p> </p>
<div class="post-views post-10207 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views:</span>
<span class="post-views-count">1.637</span>
</div> </div>
<div class="entry-footer">
<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar" rel="category tag">Süha Umar</a></div>
<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.yachtturkiye.com/tag/deniz-kazalari" rel="tag">Deniz kazaları</a> <a href="https://www.yachtturkiye.com/tag/denizlerde-trafik" rel="tag">Denizlerde trafik</a> <a href="https://www.yachtturkiye.com/tag/firtina-kusu" rel="tag">Fırtına kuşu</a> <a href="https://www.yachtturkiye.com/tag/suha-umar" rel="tag">Süha Umar</a></div> </div>
</article>


<div class="entry-nav">
<div class="prev-post">
<span class="title1">
<i class="fa fa-chevron-left"></i>
<h5>Önceki Haber</h5>
</span>
<span class="title2">
<h5><a href="https://www.yachtturkiye.com/yazarlar/mehmet-bezdan/mavi-anadolunun-sakli-kalmis-hikayesi.html" rel="prev">Mavi Anadolu’nun saklı kalmış hikâyesi</a></h5>
</span>
</div>
</div>
<ins data-revive-zoneid="100" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<div class="related-posts">
<ul class="list">
<li class="">
<div class="thumbnail">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/kaptanlar-diplomasi-ve-montro.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/05/Amiral-Makarov--370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h6>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/kaptanlar-diplomasi-ve-montro.html">
Kaptanlar, diplomasi ve MONTRÖ
</a>
</h6>
<div class="entry-meta">
<span class="date">
9 Mayıs 2022 </span>
</div>
</li>
<li class="">
<div class="thumbnail">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bayrak-bir-ulusun-onurudur.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/03/Balikçi-teknelerinde-Bayraklar-4-UMAR-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h6>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/bayrak-bir-ulusun-onurudur.html">
Bayrak bir ulusun onurudur
</a>
</h6>
<div class="entry-meta">
<span class="date">
23 Mart 2022 </span>
</div>
</li>
<li class=" col-last">
<div class="thumbnail">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/tekneler-marinalar-ve-deniz-cingeneleri.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/02/Bodrum-Milta-Marina-Karina-temizliği-Ocak-2022-UMAR-8-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
</div>
<h6>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/tekneler-marinalar-ve-deniz-cingeneleri.html">
Tekneler, marinalar ve deniz çingeneleri
</a>
</h6>
<div class="entry-meta">
<span class="date">
17 Şubat 2022 </span>
</div>
</li>
</ul>
</div>
</div> <div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yazarlar/suha-umar/denizlerimizde-dehset.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> <span class="required-field-message" aria-hidden="true">Gerekli alanlar <span class="required" aria-hidden="true">*</span> ile işaretlenmişlerdir</span></p><p class="comment-form-comment"><label for="comment">Yorum <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_36");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
<span id="cptch_time_limit_notice_36" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_36"><span class="cptch_span"><input id="cptch_input_36" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span">5</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">on</span>
<input type="hidden" name="cptch_result" value="eOs=" /><input type="hidden" name="cptch_time" value="1662002380" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='10207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="357956ffa7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="87" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
<center><div id='div-gpt-ad-1608712619088-0' class="adsbygoogle hide-mobile"></div></center>
</div>
<div id="sidebar">
<aside id="text-2" class="widget widget_text"> <div class="textwidget"><ins data-revive-zoneid="96" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<img src="https://www.yachtturkiye.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map">
<area shape="rect" coords="4,6,152,54" href="https://itunes.apple.com/tr/app/yacht-dergisi/id1073916750?l=tr&mt=8" target="_blank">
<area shape="rect" coords="154,5,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.yacht" target="_blank">
</map>
<ins data-revive-zoneid="97" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div> <form method="get" id="searchform" class="search-form" action="https://www.yachtturkiye.com/">
<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
<button class="search-submit"><i class="fa fa-search"></i></button>
</form>
</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>
<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
<div class="slider-widget-posts">
<div class="sidebar-carousel-nav"></div>
<ul class="slides">
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/gezi-yelkenlileri.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/Hanse_460_Bilder_Web_Exterior_B_00031-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/gezi-yelkenlileri.html">Gezi yelkenlileri</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/macera-teknelerine-ilgi-suruyor.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/07/Edito-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/macera-teknelerine-ilgi-suruyor.html">Macera teknelerine ilgi sürüyor</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/buyuk-botlar-bu-yaz-da-moda.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/06/DSC7744-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/buyuk-botlar-bu-yaz-da-moda.html">Büyük botlar bu yaz da moda!</a></h4>
</div>
</div>
</li>
<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/mavi-yolculuk-gunleri-basliyor.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/04/iStock-1140853018-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/mavi-yolculuk-gunleri-basliyor.html">Mavi Yolculuk günleri başlıyor&#8230;</a></h4>
</div>
</div>
</li>

<li>
<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/maviliklerde-baris-icinde.html">
<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2022/04/Gocek_Edito-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" loading="lazy" /> </a>
<div class="post-info">
<div class="entry-meta">
<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a> </div>
<div class="title">
<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/maviliklerde-baris-icinde.html">Maviliklerde, barış içinde&#8230;</a></h4>
</div>
</div>
</li>
</ul>
</div>
</aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><div id="div-gpt-ad-1608712581353-0" class="adsbygoogle hide-mobile"></div>
<div id="div-gpt-ad-1608884134366-0" class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608712759669-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608733863562-0' class="adsbygoogle hide-desktop"></div>
</div>
</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/alesta/venedikte-bir-bavaria.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/SR36_Venice__005-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/SR36_Venice__005-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/SR36_Venice__005-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/alesta/venedikte-bir-bavaria.html">
Venedik’te bir Bavaria
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
20 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/megayat/loro-piana-ile-yeniden-hayata-donen-masquenada.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/DJI_0746x-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/DJI_0746x-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/DJI_0746x-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/megayat/loro-piana-ile-yeniden-hayata-donen-masquenada.html">
Loro Piana ile yeniden hayata dönen Masquenada ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yelkenli/sunreef-80-eco-francis-lappin-marie-josephi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/cruising_shots-18-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/cruising_shots-18-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/cruising_shots-18-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yelkenli/sunreef-80-eco-francis-lappin-marie-josephi.html">
Sunreef 80 Eco: FrancIs Lapp’İn MarIe-Joseph’i...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
15 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/megayat/ultra-luksun-gosterisi-ahpo.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/MY-AHPO-KU-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/MY-AHPO-KU-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/MY-AHPO-KU-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/megayat/ultra-luksun-gosterisi-ahpo.html">
Ultra lüksün gösterisi AHPO
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
6 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/alesta/guzelligin-yeni-sirri.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/sunday1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/sunday1-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/sunday1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/alesta/guzelligin-yeni-sirri.html">
GÜZELLİĞİN YENİ SIRRI
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
4 Ağustos 2022 </span>
</div>
</div>
</li>
</ul>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><p><ins data-revive-zoneid="98" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><br />
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></p>
<div id="div-gpt-ad-1608884150922-0" class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608884178501-0' class="adsbygoogle hide-desktop"></div>
</div>
</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">
<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>
<div class="widget-tabs-title-container">
<ul class="widget-tab-titles" class="list">
<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
</ul>
</div>
<div class="tabs-content-container">
<div id="widget-tab1-content" class="tab-content" style="display: block;">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/1-UMAR-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/denizlerimizde-dehset.html">
Denizlerimizde dehşet!
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
29 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/gezegenin-sagligi-sicaklarin-tehdidi-altinda.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/bunyamin1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/bunyamin1-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/bunyamin1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/gezegenin-sagligi-sicaklarin-tehdidi-altinda.html">
Gezegenin sağlığı sıcakların tehdidi altında...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/alesta/venedikte-bir-bavaria.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/SR36_Venice__005-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/SR36_Venice__005-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/SR36_Venice__005-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/alesta/venedikte-bir-bavaria.html">
Venedik’te bir Bavaria
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
20 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/megayat/loro-piana-ile-yeniden-hayata-donen-masquenada.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/DJI_0746x-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/DJI_0746x-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/DJI_0746x-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/megayat/loro-piana-ile-yeniden-hayata-donen-masquenada.html">
Loro Piana ile yeniden hayata dönen Masquenada ...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
17 Ağustos 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yelkenli/sunreef-80-eco-francis-lappin-marie-josephi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2022/08/cruising_shots-18-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2022/08/cruising_shots-18-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2022/08/cruising_shots-18-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yelkenli/sunreef-80-eco-francis-lappin-marie-josephi.html">
Sunreef 80 Eco: FrancIs Lapp’İn MarIe-Joseph’i...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
15 Ağustos 2022 </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab2-content" class="tab-content">
<ul class="list post-list">
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
16 Mayıs 2016 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">7</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html">
Akdenizli explorer NUMARINE 26XP
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
19 Temmuz 2018 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comments">5</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html">
SIRENA 88 Lüks, performans ve eğlence üssü
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
4 Ekim 2019 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html#comments">3</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html">
Gökçeada ve Limni Adası
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
22 Mayıs 2015 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html#comments">3</a> </span>
</div>
</div>
</li>
<li>
<div class="thumbnail overlay">
<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" loading="lazy" srcset="https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
</div>
<div class="post-right">
<h5>
<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html">
Ören Marina mayısta açılıyor
</a>
</h5>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
20 Mart 2014 </span>
<span class="comments">
<i class="icon-comments"></i>
<a href="https://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html#comments">2</a> </span>
</div>
</div>
</li>
</ul>
</div>
<div id="widget-tab3-content" class="tab-content">
<ul class="list comment-list">
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/8a8a19d09ced3bd5f94011882f043c77?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a8a19d09ced3bd5f94011882f043c77?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Metin Çetinayak</h5></div>
<div class="comment-text">
<a class="first" href="https://www.yachtturkiye.com/tasarim/red-yacht-design-gelecegin-tasarim-trendlerini-kurguluyor.html#comment-4739">Değerli Endüstriyel Yat tasarımcı arkadaşlarımı v...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
19 Temmuz 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/45ff4cf6f2a14621d5a4bfe3085cbdff?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45ff4cf6f2a14621d5a4bfe3085cbdff?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Cemal Çetinkaya</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/yazarlar/cem-gurdeniz/kulturu-ve-gorgusu-ile-denizcilik.html#comment-4738">Cem Amiralim.Her makalenizde olduğu gibi,Kültürü ...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
10 Mayıs 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/589d3e28d64f770e029659886d3fa868?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/589d3e28d64f770e029659886d3fa868?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Şener Teik</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gocek-7-yildizli-ve-ucretli-gunlere-hazirlaniyor.html#comment-4734">Biz Amatör Denizciler bu güzelim koylara demirler...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
2 Nisan 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/621cc3965442cfd10ede77b003b0e235?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/621cc3965442cfd10ede77b003b0e235?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Attila atalay sönmez</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gocek-7-yildizli-ve-ucretli-gunlere-hazirlaniyor.html#comment-4733">Bir koyda 3 gün körfezde 10 gün konaklama neye gö...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
2 Nisan 2022 </span>
</div>
</div>
</li>
<li>
<div class="thumbnail">
<img alt='' src='https://secure.gravatar.com/avatar/1b28e87af8445e26796e33ecad7e997f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b28e87af8445e26796e33ecad7e997f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /> </div>
<div class="post-right">
<div class="comment-author"><h5>Cengiz Ertaylan</h5></div>
<div class="comment-text">
<a href="https://www.yachtturkiye.com/yazarlar/tanil-tuncel/denizci-dili-terimler-karmasasi-ve-bir-oneri.html#comment-4732">Bence de, hakikaten yapılması gereken çalışma. ce...</a>
</div>
<div class="entry-meta">
<span class="date">
<i class="icon-calendar"></i>
13 Şubat 2022 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</aside><aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div> <div class="embed">
<table width="300" border="0">
<tr>
<td>
<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>
</td>
</tr>
<tr>
<td align="center"><a href="https://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
</tr>
</table>
<ins data-revive-zoneid="99" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<div id='div-gpt-ad-1608712601388-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608884211020-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608712688222-0' class="adsbygoogle hide-desktop"></div> </div>
</aside> </div>
</div>
</div>
</div>
<center><div id='div-gpt-ad-1608733841085-0' class="adsbygoogle hide-mobile"></div></center>
<center><div id='div-gpt-ad-1608712723570-0' class="adsbygoogle hide-desktop"></div></center>
<footer id="footer">
<div class="footer-widgets">
<div class="inner-wrap">
<div class="footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" rel="noopener" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7789"><a target="_blank" rel="noopener" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="https://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="https://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" rel="noopener" href="https://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" rel="noopener" href="https://www.yachtturkiye.com/dosya/aydinlatma-metni.pdf">AYDINLATMA METNİ</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6275"><a href="https://www.yachtturkiye.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div></aside> </div>
<div class="footer-widget">
</div>
<div class="footer-widget">
</div>
<div class="footer-widget col-last">
</div>
</div>
</div>
<div class="footer-info">
<div class="inner-wrap">
<div class="footer-left">
<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
<tr>
<td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır.
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir.
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır.
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
Doğan Burda Siteleri: <a target="_blank" href=https://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=https://www.burda.com.tr>Burda</a> | <a target="_blank" href=https://www.capital.com.tr>Capital</a> | <a target="_blank" href=https://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=https://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=https://www.elele.com.tr>Elele</a> | <a target="_blank" href=https://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=https://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=https://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=https://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=https://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=https://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a></td>
</tr>
</table>
</div>
<div class="footer-right">
<ul class="list">
<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
</div>
</div> 
</footer>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2986715-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2986715-28');
</script>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.yachtturkiye.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=6.0.2' id='fp_hoverIntent-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=6.0.2' id='fp_superfish-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=6.0.2' id='fp_lightbox-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=6.0.2' id='fp_jflickrfeed-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=6.0.2' id='fp_touchSwipe-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=6.0.2' id='fp_mousewheel-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=6.0.2' id='fp_slider-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=6.0.2' id='fp_res_menu-js'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=6.0.2' id='fp_scripts-js'></script>
<script defer type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658882580' id='akismet-frontend-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"cd21357a18","ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=6.0.2' id='cptch_front_end_script-js'></script>
<script>
		if (isMobile)
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712659722-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712706112-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712723570-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712759669-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733863562-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884178501-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884211020-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712688222-0'); });
		}
		else
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712531496-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712100680-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712562711-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712637826-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712581353-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884134366-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884150922-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712619088-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733822477-0'); });
						
			if (document.location.pathname != "/") {
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712601388-0'); });								
			} else {
				googletag.cmd.push(function () { googletag.display(''); });
			}
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733841085-0'); });
		}
	</script>
<script src="https://cdn.efilli.com/efl.js" data-key="4EkVCwtcWPGyyKINiYFpQ7M58i0jsuSaUiU4rqvIexZUahQPcdxCc8i0DFnoZPO"></script>
</body>
</html>