<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Korona günlerinde mavi yolculuk - Körfezlerde durum ve favori duraklarımız -</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Korona günlerinde mavi yolculuk - Körfezlerde durum ve favori duraklarımız -" />
<meta property="og:description" content="2020 sezonuna bilinmeyenlerle adım atıyoruz: Seyahat yasakları kalkarsa mavi gezginleri nasıl bir hayat bekliyor? Kıyı tesisleri açılırsa hangi koşullar altında hizmet verecekler? Mavi yolcular lojistik gereksinimlerini nerelerde daha kolay karşılayabilirler? Pandemi koşullarında hangi körfezlerde yaşam daha kolay? Lojistik gereksinimlerin karşılanması..." />
<meta property="og:url" content="https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html" />
<meta property="article:tag" content="Ali Boratav" />
<meta property="article:tag" content="Fethiye-Göcek" />
<meta property="article:tag" content="Gökova" />
<meta property="article:tag" content="Hisarönü-Yeşilova Körfezleri" />
<meta property="article:tag" content="kekova" />
<meta property="article:tag" content="Korona günlerinde mavi yolculuk - Körfezlerde durum ve favori duraklarımız" />
<meta property="article:tag" content="Marmaris Körfezi" />
<meta property="article:section" content="Ali Boratav" />
<meta property="article:published_time" content="2020-06-02T14:14:10+00:00" />
<meta property="og:image" content="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü.jpg" />
<meta property="og:image:secure_url" content="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü.jpg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2020 sezonuna bilinmeyenlerle adım atıyoruz: Seyahat yasakları kalkarsa mavi gezginleri nasıl bir hayat bekliyor? Kıyı tesisleri açılırsa hangi koşullar altında hizmet verecekler? Mavi yolcular lojistik gereksinimlerini nerelerde daha kolay karşılayabilirler? Pandemi koşullarında hangi körfezlerde yaşam daha kolay? Lojistik gereksinimlerin karşılanması..." />
<meta name="twitter:title" content="Korona günlerinde mavi yolculuk - Körfezlerde durum ve favori duraklarımız -" />
<meta name="twitter:image" content="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yachtturkiye.com/#website","url":"https://www.yachtturkiye.com/","name":"","description":"Denizler, tekneler ve gezginler hakk\u0131nda her \u015fey... All about boats, sails and travellers...","potentialAction":{"@type":"SearchAction","target":"https://www.yachtturkiye.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html#primaryimage","url":"https://www.yachtturkiye.com/wp-content/uploads/2020/06/go\u0308kova-karacaso\u0308g\u0306u\u0308t-tesisler-bir-yaz-gu\u0308nu\u0308.jpg","width":637,"height":425},{"@type":"WebPage","@id":"https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html#webpage","url":"https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html","inLanguage":"tr","name":"Korona g\u00fcnlerinde mavi yolculuk - K\u00f6rfezlerde durum ve favori duraklar\u0131m\u0131z -","isPartOf":{"@id":"https://www.yachtturkiye.com/#website"},"primaryImageOfPage":{"@id":"https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html#primaryimage"},"datePublished":"2020-06-02T14:14:10+00:00","dateModified":"2020-06-02T14:14:10+00:00","author":{"@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75"}},{"@type":["Person"],"@id":"https://www.yachtturkiye.com/#/schema/person/3f1bd1770098532c6347bd42bf2e8f75","name":"MURAT \u00d6KS\u00dcZ","image":{"@type":"ImageObject","@id":"https://www.yachtturkiye.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=96&d=mm&r=g","caption":"MURAT \u00d6KS\u00dcZ"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.yachtturkiye.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="https://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="https://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Korona günlerinde mavi yolculuk &#8211; Körfezlerde durum ve favori duraklarımız yorum beslemesi" href="https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yachtturkiye.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.yachtturkiye.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.yachtturkiye.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=5.3.3' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1'></script>
<link rel='https://api.w.org/' href='https://www.yachtturkiye.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.yachtturkiye.com/?p=7824' />
<link rel="alternate" type="application/json+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fali-boratav%2Fkorona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fali-boratav%2Fkorona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<link rel="shortcut icon" href="https://www.yachtturkiye.com/wp-content/uploads/2014/02/favicon.ico" />	

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38246,
                PageType: ""
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<link rel="shortcut icon" href="/favicon.ico" />

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '55e420680eaba5467a18d2e41441013864873';
            SSO.secret = '55e420680eaba5467a18d2e51441013864873';
            SSO.domain = 'yachtturkiye.com';
            SSO.init_analytics();          
        </script>

<script src="http://www.yachtturkiye.com.tr/hurjs/clicks_yachtturkiye.js" async></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

</head>

<body class="post-template-default single single-post postid-7824 single-format-standard cookies-not-set">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = "AkI1XeN8FPzhgoyFr0yphbcc3wlkzUeKLktaVK8rSOT.K7";
}else{
    pp_gemius_identifier = ".Ag7_TvicKqLoe7D0vupBcUXPxLBGge7qbbkydATeGX.V7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/yachtturkiye/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>
	
	<div id="topbar">
		<div class="inner-wrap">
		<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
		<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
			<div  class="top-menu">
				<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="https://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
<li id="menu-item-7790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7790"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-7791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->

	<div id="container" class="hfeed">

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467657&PluID=0&ord=[timestamp]&rtu=-1">
<div align="left" style="margin:0 0 0px -170px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sol160x600.jpg"></a></div>
<div align="right" width="160" style="margin:0 0 0px 1110px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sag160x600.jpg"></a></div>
	-->
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://www.yachtturkiye.com" title="">
								<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div id="medyanet/9927946/yachtturkiye/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="https://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122"><a href="https://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
	<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="https://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
	<li id="menu-item-6472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6472"><a href="https://www.yachtturkiye.com/category/yazarlar/edhem-dirvana">EDHEM DİRVANA</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="https://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
	<li id="menu-item-6032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6032"><a href="https://www.yachtturkiye.com/category/yazarlar/mehmet-bezdan">MEHMET BEZDAN</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="https://www.yachtturkiye.com/category/yazarlar/murat-oksuz">MURAT ÖKSÜZ</a></li>
	<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="https://www.yachtturkiye.com/category/yazarlar/pelin-ozcanli">PELİN ÖZCANLI</a></li>
	<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.yachtturkiye.com/category/yazarlar/sinasi-demir">ŞİNASİ DEMİR</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
<li id="menu-item-5616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5616"><a href="https://www.yachtturkiye.com/category/saglik">SAĞLIK</a></li>
</ul>				</nav>	
			</div>
		<div style="margin-top: 10px; margin-left:50px;">
			
			<div id="medyanet/9927946/yachtturkiye/genel/1000x250_Masthead" data-size="[1000, 250]" data-platform="desktop"></div>

		</div>
		</header>		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-7824" class="post-7824 post type-post status-publish format-standard has-post-thumbnail hentry category-ali-boratav tag-ali-boratav tag-fethiye-gocek tag-gokova tag-hisaronu-yesilova-korfezleri tag-kekova tag-korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz tag-marmaris-korfezi">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="637" height="375" src="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü-637x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" />				</div>					
						
		<h1>Korona günlerinde mavi yolculuk &#8211; Körfezlerde durum ve favori duraklarımız</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						2 Haziran 2020					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html#respond">yorum yapılmamış</a>						</span>
										
					<!-- <span class="views">
						<span class="sep">&#47;</span>									
						56 kez okundu					</span>  -->
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html&amp;t=Korona günlerinde mavi yolculuk &#8211; Körfezlerde durum ve favori duraklarımız" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Korona günlerinde mavi yolculuk &#8211; Körfezlerde durum ve favori duraklarımız https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html&amp;t=Korona günlerinde mavi yolculuk &#8211; Körfezlerde durum ve favori duraklarımız" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html&amp;media=https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü-150x150.jpg&amp;description=Korona günlerinde mavi yolculuk &#8211; Körfezlerde durum ve favori duraklarımız" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				<div id="medyanet/9927946/yachtturkiye/genel/oop_2" data-oop="true" data-platform="desktop"></div>

		<div class="entry-content medyanet-content">				
			
<p>2020 sezonuna bilinmeyenlerle adım atıyoruz: Seyahat yasakları kalkarsa mavi gezginleri nasıl bir hayat bekliyor? Kıyı tesisleri açılırsa hangi koşullar altında hizmet verecekler? Mavi yolcular lojistik gereksinimlerini nerelerde daha kolay karşılayabilirler? Pandemi koşullarında hangi körfezlerde yaşam daha kolay? Lojistik gereksinimlerin karşılanması için özel nitelikleri olan koylar hangileri? Bazı öngörülerimiz var. Ama yaz aylarında ne gibi koşullarla karşı karşıya olacağımızı hep birlikte yaşayıp göreceğiz.</p>



<p>Haziran ayı itibarıyla seyahat yasaklı kentlerde kademeli özgürleşme bekleniyor. Buna bağlı olarak deniz tutkunları da teknelerine kavuşabilecekler. Bazı bilinmeyenle birlikte. Örneğin&#8230;</p>



<p>-Seyahat yasağı olan kentten Muğla’daki teknesine giden kişi 14 gün marinada karantinada kalmak zorunda bırakılabilir mi? Örneğin, Marmaris Kaymakamlığı kendi evine gidenlere 14 gün karantina uyguluyor.</p>



<p>-65+ ve 20- yaş grupları için kısıtlamalar kaldırılacak mı? Ek tedbirler olacak mı?</p>



<p>-Körfezlerde hizmet veren sıvı atık alım tekneleri çalışacak mı? Hangi koşullarda çalışacaklar?</p>



<p>-“Ticari yat” olarak değerlendirilen mürettebatlı ya da mürettebatsız kiralık teknelerin ve guletlerin seyir yasağı kalkacak mı? Nasıl kurallar gelecek?</p>



<p>-Yelken ve denizcilik eğitimi veren kurumlar 2020 sezonunda çalışmaya devam edebilecekler mi? Hangi koşullarda?</p>



<p>-Uluslararası deniz turizmi açılacak mı? </p>



<p>Yunanistan’ın Ege Adaları limanlarına özel teknelerin giriş yapmasına yazın ilk günlerinde izin vermesine kesin olarak bakılıyor. Peki, Türkiye çıkışlara izin verecek mi? Adalara giriş-dönüşlerde 14 gün karantina uygulanacak mı? Bu bilinmeyenler kamu yönetiminin yanıtlayacağı konular. Bir de denizcilerin yanıt bulması gereken konular var. Seyre çıkan özel tekneleri korona günlerinde nasıl bir hayat bekliyor?  İlk konu aşağı yukarı belli: Seyre çıkan özel teknelerde muhtemelen sahibi ve sınırlı sayıda yolcu (büyüklüğüne göre 2-4 kişi) bulunmasına izin verilecek.</p>



<p>İKİNCİ KONU LOJİSTİK GÜÇLÜKLER</p>



<p>Rahatlıkla şu söylenebilir: Bugüne kadar rahat ve tembellik odaklı mavi yolculuk yapanlar, korona günlerinde bir dünya turu yapıyormuşçasına “denizci” olacaklar; denizde kendi kendine yeten şekilde yaşamayı öğrenecekler. Demir kayaya takılırsa çağır limandan dalgıcı çıkarsın, impeller yırtılırsa çağır bir motor ustası, wc’nin check valfı yıpranmış “imdat tekneyi sarı su bastı” dönemi kesinlikle zorlaşacak. Kıyılarımızdaki ustalar eğer ceplerinde aylık harçlıkları varsa, Yunan meslektaşları gibi biraz ağırdan almaya başlayabilirler. Çünkü girdikleri her tekneyi bir hastalık riski olarak görür hale gelecekler. Daha da önemlisi (paranoya gibi görünmesin ama) denizde kayığıyla gezip ekmek-yumurta satan yerel girişimcilerin azaldığını göreceğiz. Bugüne kadar her yaklaşan tekneye gel gel yapan kıyı tesislerinin bazı caydırıcı önlemler aldığını göreceğiz. İskelelerde teknelerin sosyal mesafesi olacak, bedava elektrik-su imkânları azalacak. Öyle ki; sezon ortasında teknesine yedek su deposu, jeneratör veya su yapıcı taktırmak isteyenler, yüksek talep nedeniyle astronomik fiyatlarla karşı karşıya kalacaklar. (Stoklar şimdiden azalmış.)</p>



<p>Muhtemelen bazı bölgelerde “kurumsal” tedarikçiler artacak. Örneğin Göcek’te zaten var olan tekne marketler tıpkı büyük kentlerde kuryeli satışların artması gibi çok daha organize alışveriş imkânı sunar hale gelecekler. Ayrıca bugüne kadar bu tür hizmetler bulunmayan körfezlerde bu tür girişimler (örneğin Bozburun, Selimiye, Datça, Karacasöğüt, Kekova-Üçağız gibi merkezlerden) ortaya çakarsa da şaşmamak lazım.&nbsp;</p>



<p>TESİSLERDE KORONA KOŞULLARI</p>



<p>Denizcilerin kıyılardaki dostları, yani koy tesisleri, restoranlar için büyük bir belirsizlik söz konusu. Birincisi, deniz turizmi okulların tatil olmasıyla canlanır. Bu tarih haziran sonuna ertelendi ve yaygın deniz turizmi fiilen Temmuz’a ötelenmiş oldu. Sezon kısalıp, müşteri potansiyeli de düşünce tüm tesisler daha az personelle hizmet vermeyi düşünmek zorunda kalacaklar. Bunun, kıyılarımızda yeni yeni oturan hizmet kalitesi üzerinde olumsuz bir etkisi olacağını düşünebiliriz. İkinci bir konu, bu tesislerin yüksek kaliteye meraklı olanları bahar aylarında sezon için yerli deniz ürünü stoklar ve dondururlar. Örneğin mart ayı ikinci yarısında ahtapot avı mevsimidir, nisan kalamar toplanır. Mayıstan itibaren balıkçılardan yerli balıklar alınır ve bunların tümü şoklanıp derin donduruculara, soğuk hava depolarına istiflenir. Bu yıl belirsizlik nedeniyle kimse mal depolamadı. Bu çerçevede eğer tesisler açılırsa bile daha kısıtlı bir mönü ile hizmet vermek durumundalar. Her şey bir yana&#8230; Geçtiğimiz günlerde turizm belgeli oteller için 30-40 sayfalık bir “yeni düzen” yönetmeliği yayınlandı. Her koridorda bir sterilizasyon kutusu, bir kişinin kullandığı masaya ikinci müşteri dezenfeksiyon işlemi sonrası oturacak. Güneşlenenler arasında bilmem kaç metre mesafe, havuza denize giren izole şekilde yüzecek. Açık büfe yok. Tesis içinde koruyucu maske ile gezilecek. 132 maddelik bir kurallar listesi&#8230;  Benzer kuralları denizcilerin ünlü uğrak noktalarından birinde 45 derece sıcaklık altında hayal edebiliyor musunuz? Ben etmeye kalkıştım ve hem tesis çalışanları hem de müşteriler cephesinden aklımda inanılmaz fantastik görüntüler beliriverdi. Hemen hayal kurmayı bıraktım. Sanırım bu yıl her şey hayli farklı olacak…</p>



<p>GÖZDE ROTALAR &#8211; ÖZEL KOYLAR</p>



<p>Bu koşullarda denize açılacaklar mavi gezi parkurlarını belirlerken kendine yeterli olabilmeyi ve gerektiğinde temel alışveriş gereksinimlerine daha kolay ulaşabilecekleri rotaları tercih etmek isteyecekler. Peki, pandemi koşulları açısından körfezlerimizi kaba hatlarıyla değerlendirsek tablo nasıl? İkincisi özel yaşam imkânları sunan koylarımız var. Nispeten iyi alışveriş imkânı olan, kısmen uzun süreli konaklamaya müsait, bazen iskelelerde mesafeli şekilde soluklanma şansı sunan koylar. Bunların bazılarında su ve elektrik ikmali olanağı da olabiliyor. Bu özel koylar uzun süreli seyre çıkma düşüncesindeki denizciler için özellikle önem taşıyor. Peki, bu özel nitelikteki koylarımız hangileri?</p>



<p>Gökova</p>



<p>51 mil derinliğinde bir kocaman körfez. Kuzey kıyıları Bodrum Liman Sahası, güney kıyıları Datça Liman Sahası ve Tuzla Burnu’ndan doğusu de Marmaris Liman Sahası’na bağlı. Bu nedenle bakir doğa alanı Gökova’da seyir yapacak teknelerin öncelikle limanlar arası kısıtlamalara dikkat etmesi gerekecek. İkincisi Gökova eşsiz doğal yapısına karşın pek az “medeniyet noktası”na sahip. Yiyecek-içecek ikmal olanakları Çökertme ve Akbük’te az, Karacasöğüt’te nispeten daha iyi. Ören ve Akyaka da zorlu ikmal noktaları olarak listeye eklenebilir. Akyaka’da çarşamba, Mazı’da cuma sabahı semt pazarı kurulur. Su ve elektrik Karacasöğüt’teki marinetlerde var. Akbük ve Çökertme iskele ve tesislerinde de kısmen elektrik ve su temin edilebilir. Çamlı Liman ve Karacasöğüt zorunlu koşullarda Marmaris’e karayolu ulaşımı için en elverişli duraklar.</p>



<p>Gökova’da en önemli ikmal noktası oldum olası Karacasöğüt’tür. Marketler ve ekmek fırını bir yana ilkyaz günlerinde bulunabilecek nefis tarla domatesi bile hayli kışkırtıcı bir fikir. Mayıs ayında bile burada alargada konaklayan 4-5 tekne mevcuttu. Raca Restaurant paket servis yapıyor. Ama yaz aylarında sorun kısıtlı iskelelerinde yer bulmak olacaktır. En büyük kapasiteye sahip olan MUÇEV İskelesi sonbaharda boşaltıldı. Haziran’da yeniden hizmet vermeye başlaması bekleniyor. Hâlâ net değil. Öte yandan MUÇEV İskelesi’nin batı kıyısında hâlâ kıçtankara demirlenecek yer de bulunabilir. Gökova’nın en yüksek lojistik imkânlara sahip durağı olan Gökova Yelken Kulübü için de henüz belirsizlikler sürüyor. Eğitimler için Spor Bakanlığı’nın düzenlemeleri bekleniyor. Keyifli restoranı açılacak mı? Halen belirsiz. Kışlayan teknelerin pek çoğu bu yıl hareket etmeyecek gibi görünüyor. Bu durumda yaz aylarında kısa süreli konuklar için yer bulunabilecek mi? Bunlar henüz yanıtsız sorular. Gökova’nın özellikle Longöz, Tuzla, Yediadalar, Bördübet, Balıkaşıran, Büyük-Küçük Çatı, Gölyeri doğa cenneti parkurunda mavi geziye çıkmak isteyenler, kendilerini her zaman olduğu gibi vahşi doğa ile baş başa koşullarına hazırlamak zorundalar. Yediadalar Küfre Koyu’nda tesis açık olursa su ikmali de biraz iptidai koşullarda mümkün olabilir. Amazon’da ekmek ve zaruri ihtiyaçlar orman içindeki tesisin koşulları müsait olursa edinilebilir. Okluk müdavimleri artık büyük ölçüde Büyük Çatı’da konaklıyorlar. Bu korunaklı limanımız biraz kalabalık. Ama buradan 20 dakikalık bir yürüyüşle Datça-Marmaris karayoluna ulaşılabilir ve toplu ulaşım ile ilçe merkezlerinde alışveriş imkânı denenebilir. Çökertme, Akbük, Akyaka, Çamlı Liman ve Karacasöğüt’teki marketler açık, restoranların akıbeti henüz belirsiz. Ama muhtemelen bu merkezlerde ilk fırsatta yeme-içme servisi başlar.</p>



<p>Gökova için son bir not: Fazla ihtimal yok ama eğer temmuzdan sonra denizlerdeki yoğunluk hoşunuza gitmeyecek bir seviyeye çıkarsa, bu yıl Güllük (Mandalya) Körfezi de kısa bir mavi gezi seçeneği olabilir. Hem yaz sıcağında serin olur. Hem de bu yıl nüfus hareketliliği ve sınai-tarımsal üretimdeki azalma nedeniyle bu eşsiz güzellikteki kıyılarımızda deniz biraz temizlenmiş olabilir. İassos (Kıyıkışlacık) ve Kazıklı Limanları, Güllük Körfezi’nin favori duraklarıdır.</p>



<p>Hisarönü-Yeşilova Körfezleri</p>



<p>Datça Yarımadası güney kıyıları&#8230; Zor ve doğa severler için güzel bir parkur. Market imkânı da olan Kurucabük’te Aktur yerel pazarı pazartesi, çarşamba, cuma günleri kuruluyordu. Bu yıl belki iki gün kurulacak, henüz belli değil. Pazar günleri de Palamutbükü yerel pazarı var. Onun dışında Datça Limanı’nda her türlü imkân bulunuyor; su takviyesi, çarşı-market. Çarşamba ve Cuma günleri Datça merkezde semt pazarı kuruluyor. Datça Limanı mayıs ayında pandemi limanı olarak hizmet vermiyordu. Ama yurtdışı seferlerin açılması halinde, ilçe merkezinde bir devlet hastanesi de bulunduğu için yeniden işlemlerin başlaması mümkün görünüyor. Palamutbükü’nde barınağa girerseniz su-elektrik-yakıt ikmali mevcut. Güvenilir havalarda köy önünde alargada kalıp botla sahile çıkıldığında da açık restoranlara ve marketlere ulaşılabilir. Hisarönü Körfezi’nin dip noktalarında Selimiye ve Orhaniye temel ikmal noktaları olarak öne çıkıyor. Özellikle Orhaniye (Cumartesi) yerel pazarı çok güzel bir alışveriş merkezi. Pazar günü Turgut’ta, Çarşamba günü Selimiye’de yerel pazar kuruluyor. Selimiye’nin güzel restoranları Mayıs ayında tadilattaydı. Haziranda paket servis mi yapacaklar, yoksa “yeni normal”e göre masada oturarak servis mi yapacaklar şu anda belli değil. Bu bölgede su ikmali için Selimiye’ye kıtlık olmadığı müddetçe bel bağlanabilir. Ya sonrası&#8230; Bir soru işareti. Körfezde her türlü lojistik servisi bulunan Orhaniye Marina dışında su ve elektrik için tek garantili adres Turgut ve Orhaniye’deki küçük iskeleler. Kocabahçe, Dirsek ve Kuzbükü tesislerini işleten aileler Nisan ayında koylara gittiler. Tamirat ve sezona hazırlık yapıyorlar. Ama deniz turizmine yeşil ışık yanarsa ne yapacakları konusunda tam bir belirsizlik var. Kara ulaşımı olmayan bu koylar deniz trafiğine göre mutfaklarını açıp açmamaya karar verecekler. Stabil olmayan bir deniz hareketliliği bu küçük işletmeler için büyük malzeme zaiyatı anlamına gelebilir. Aksi taktirde de mutfakta donmuş gıdalar ön plana çıkmak zorunda kalabilir. Bunu da hiçbiri istemiyor. Yeşilova Körfezi’nde Bozburun temel ikmal merkezi. Sağlık kontrolü imkânı bulunmadığı için bu yıl muhtemelen sınır kapısı açılmayacak. Su ikmali ve elektrik desteği için eskiden olduğu gibi Bozburun Barınağı ve Söğüt-Octopus iskelesi kullanılabilir. Her iki merkezde de randevulaşmak kaydıyla tankerden yakıt ikmali de yapılabilir. Bozburun ve Söğüt’te yiyecek içecek ikmali yapılabilir. Pazartesi günleri Söğüt’te, Salı günleri Bozburun’da yerel pazar kuruluyor. Dikkatinize. </p>



<p>Bozburun’da Adaboğazı, Dat Bükü, Kerti Bükü, Burgaz Koyu gibi uzun süreli konaklamaya müsait çok sayıda küçük koy var. Buralara deniz market servisi başlayabilir. Bozburun’un tek kurumsal konaklama noktası olan Bozburun Yacht Club ise hem eğitim programları, hem tesis hizmetleri için resmi izinleri bekliyor. Bozburun Yacht Club çok sayıda denizcinin uğrak noktası olmasına karşın metrekare olarak oldukça dar bir alan. Bu nedenle pandemi koşullarının gerektirdiği hijyen sınırlamaları uygulanınca 2020’de oldukça sınırlı kişiyi ağırlayabilecek gibi görünüyor.&nbsp;</p>



<p>Marmaris Körfezi</p>



<p>Oldukça zorlu bir alan. Birincisi Marmaris koca bir şehir. Marinalarda bağlı olduğunuz süre içinde risk açısından ha İstanbul’dasınız, ha güneyde pek bir fark yok. Tek çare olarak merkezde alışveriş yapacaksanız bir büyük şehre girmek zorundasınız. Marmaris’ten tekneye binecekler eminim yaz boyunca hızla kendilerini açık denize atma gayreti içinde olacaklar. Tıpkı Fethiye’de olduğu gibi kent kıyılarında elektrik ve su ikmali olanağı ancak ücretli marinalar da var. Turunç’ta pazartesi, İçmeler’de çarşamba günleri semt pazarı kuruluyor. İçmeler Barınağı kentten kısa süreli lojistik takviye için kullanışlı bir seçenek olabilir.</p>



<p>Bu arada&#8230; Marmaris Limanı bir pandemi limanı, yani burada uluslararası giriş çıkış yapılabiliyor. Marmaris Körfezi’nde kapsamlı alışveriş ve su-elektrik imkânı sunan en önemli koyumuz Çiftlik. Dört adet büyücek iskelesinde konaklamak mümkün. Restoranlar açılırsa her birinin geniş bahçesi var. Masalar kolaylıkla seyrek nizamda yerleştirilebilir. Birkaç market var, restoranlar da her zaman denizcilere malzeme tedarik ederler.</p>



<p>Körfezin uç noktalarında Serçe şu anda açık. Ama restoranı kapalı. Bozukkale’deki üç tesisimizde de sezon hazırlıkları yapılıyor. Her şey yolunda giderse Haziran’da yeni kurallara göre açmayı planlıyorlar. Bu arada tanıyanlar için bir de müjde vereyim. Ali Baba’ya güleç yüzlü Dursun bu sezon geri dönüyor. Kayınbiraderi Can ve mutfakta Nedim Usta ile birlikte denizcileri ağırlamaya devam edecekler. Körfezin batı yakasında Kumlubük Yacht Club alışveriş imkânı olmasa da elektrik-su takviye edilebilecek bir tesis. Rahmetli Ahmet Özkal’ın eşi Şirin Hanım’ın yönetimindeki restoran da gastronomi meraklıları için açık denizde bir vaha olarak nitelendirilebilir. Şirin Hanım “Bu yıl kimsenin Çin’in Ç’sini duymaya mecali yok” diyor ve Çin mutfağı yerine küçük ama farklı bir deniz ürünleri mönüsü hazırlayacağını söylüyor. Marmaris bölgesinde benzer özelliklere sahip, yani su-elektrik ve gastronomi durağı olabilecek ikinci durak, körfezin doğu yakasındaki Ekincik My Marina. My Marina’da oldukça gelişkin bir market de mevcuttur.  Ayrıca Ekincik Balıkçı Barınağı’nda konaklayıp ya da koy dibinde alargada kalıp köyden market alışverişi yapmak da mümkün. Marmaris’te limana yakın gezenler için bir diğer gastronomik seçenek de Yıldız Adası kuzey kıyılarında Küçük Kargı Koyu’nda Cook’s Club (Adaköy Marina) olabilir. Restoran müşterileri için iskeleyi kullanmak serbest. Gastronomik duraklardan bu kadar söz ettik ama özellikle My Marina ve Kumlubük Yacht Club gibi turizm belgesine sahip özel tesislerin açılıp açılmayacağı, hangi birimlerin, ne koşullarda hizmet vereceği kamu yönetiminin özel kurallarına bağlı olacak.</p>



<p>Fethiye-Göcek</p>



<p>Göcek pandemi koşullarında deniz tutkunları için kesinlikle en kolay rota. Hem deniz marketleri, yat mola noktalarında hazır yemek imkânları; hem de Göcek’te limana ve marinalara çok kısa mesafelerde mükellef alışveriş merkezleri, yaygın teknik servis ağı imkânlarıyla denizciler için en rahat seyir alanı burası. Korona koşullarına adapte olan ilk kıyı tesisleri de Göcek’te Göbün ve Bedri Rahmi Yat Mola Noktaları oldular. Dalaman Kaymakamlığı’ndan aldıkları izinle daha Nisan ayında bu tesislerimiz paket servise başladılar. Göcek’te pazar, Fethiye’de salı-cuma günleri semt pazarları kurulur. Marinalarda yeri olmayan tekneler için elektrik takviyesi güçtür. Ancak su ikmali artık Göbün, Bedri Rahmi, Manastır gibi pek çok yat mola noktasında da sağlanabiliyor. Fethiye Merkez bu bölgede seyir yapacaklar için “kalabalık” bir lojistik merkez olabilir. İlçe merkezinde alışveriş imkânı sonsuz. Ancak Akdenizli halkın sosyal mesafe kurallarını ne kadar umursayacağı ciddi bir soru işareti. Ayrıca Fethiye bölgesinde su ve elektrik ikmali için ücretli marinalar ve marinetler dışında sadece Turunçpınarı seçeneği var. Turunçpınarı’nda işin başında halen Balıkçı Osman Aydın’ın oğlu Deniz ve eşi Adile var. Duyduğuma göre 15 Haziran’da açılacak olan tesis bu kış biraz yenilenmiş. Hatta tadilat hâlâ sürüyormuş. Kıyılarımızda “yenilik” kelimesi beni hep korkutur. Ne kadar yenilendi, bilmiyorum. Gidip göreceğiz artık&#8230; Neyse ki, bu eşsiz koyumuzdaki tesiste 40 yıldır tüm yenilikler hep ölçülü ve doğa dostu yapılmıştır. Umudumu koruyorum! Göcek-Fethiye parkurunda içinden tesis bulunan pek çok koy var ama denizcilerin domates, üç-beş sebze, peynir su, gibi acil ihtiyaçlarına yanıt veren tek tesis Karacaören Koyu’nda. Eh o da iyi bir seçenek. Çünkü ‘biraz yol yapayım’ deyip Ölüdeniz tarafına geçenler de deniz üstünde acil gereksinimlerini böylelikle karşılayabilecekler. Aksi takdirde tek seçenek, Belcekız Kumsalı ya da Kabak Koyu önünde kaba dalgalı sularda tekneyi alargada bırakıp uzunca bir yürüyüşle her ürüne ulaşabileceğiniz marketlere yollanmak olacaktır. </p>



<p>Fethiye’den doğuya Kekova&#8230;</p>



<p>Herhalde kuralların en az değişeceği bölge. Zaten zor bir parkurdu; pandemi koşullarında da zorlu bir mahrumiyet alanı olarak deniz severlerin huzurunda. Kalkan-Kekova yollarında sıcak iklim koşullarında taze bir kıvırcık salata bulmak her zaman şansa kalmıştır. Bu yaz da değişen bir şey yok. Denizden gelen ziyaretçi her zaman az olduğundan, gelenler geçmiş yıllarda ne için geliyorlarsa 2020’de de aynı amaçla gelecekler: Tarih-doğa-deniz! Ve kendi kendilerine yeterli olmaya çalışacaklar. Kalkan ve Kaş Limanları’nda her türlü lojistik imkân var. Tabii biraz kalabalık alanlar. Üstelik limanlar kentin tam ortasında hayli konforsuz beton kütleler. Buralarda konaklamak zaruret dışında biraz zevksiz. Ama Kalkan’da perşembe, Kaş’ta da cuma günleri yerel pazar kurulur. Kaş çevresi kısa geziler için elverişli. Açıktaki adalarda Çukurbağ Yarımadası kıyılarında harika bir deniz var. Bayındır Limanı’nda birkaç iskelede de su ikmali yapılabilir. Uzun süre konaklamaya elverişlidir.</p>



<p>Kaş-Kekova yolu tamamen bakir bir parkur. Doğa ile baş başasınız. Sadece Fakdere ve Sıçak koylarında küçük restoranlar var. Yazın muhtemelen hizmet verecekler. Üçağız su-elektrik tedariki ve market açısından iyi sayılabilecek olanaklar sunar. Kekova Bölgesi’nde gezen teknelerin küçük market alışverişi açısından bir uğrağı da tarih kokulu Simena-Kaleköy olacaktır. Kaleköy iskele-restoranları hizmet vermeye başlayınca bölgedeki en hoş deniz ürünleri sürprizlerini sunabilirler.</p>



<p>Korona günlerinde mavi yolculuk rotalarımızın genel panoraması böyle. Tekneye binerken maskelerimizi ve kolonya şişelerimizi unutmayacağız.☸</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-balıkaşıran.jpg" alt="" data-id="7827" data-full-url="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-balıkaşıran.jpg" data-link="https://www.yachtturkiye.com/?attachment_id=7827" class="wp-image-7827" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-balıkaşıran.jpg 567w, https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-balıkaşıran-300x188.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" /><figcaption class="blocks-gallery-item__caption">created by dji camera</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.yachtturkiye.com/wp-content/uploads/2020/06/k-kalkan-limanı.jpg" alt="" data-id="7828" data-full-url="https://www.yachtturkiye.com/wp-content/uploads/2020/06/k-kalkan-limanı.jpg" data-link="https://www.yachtturkiye.com/?attachment_id=7828" class="wp-image-7828" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/06/k-kalkan-limanı.jpg 756w, https://www.yachtturkiye.com/wp-content/uploads/2020/06/k-kalkan-limanı-300x169.jpg 300w" sizes="(max-width: 756px) 100vw, 756px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.yachtturkiye.com/wp-content/uploads/2020/06/marmaris-korsan-koyu.jpg" alt="" data-id="7829" data-full-url="https://www.yachtturkiye.com/wp-content/uploads/2020/06/marmaris-korsan-koyu.jpg" data-link="https://www.yachtturkiye.com/?attachment_id=7829" class="wp-image-7829" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/06/marmaris-korsan-koyu.jpg 646w, https://www.yachtturkiye.com/wp-content/uploads/2020/06/marmaris-korsan-koyu-300x197.jpg 300w" sizes="(max-width: 646px) 100vw, 646px" /></figure></li></ul></figure>
<div class="post-views post-7824 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">66</span>
			</div>					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.yachtturkiye.com/category/yazarlar/ali-boratav" rel="category tag">Ali Boratav</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.yachtturkiye.com/tag/ali-boratav" rel="tag">Ali Boratav</a> <a href="https://www.yachtturkiye.com/tag/fethiye-gocek" rel="tag">Fethiye-Göcek</a> <a href="https://www.yachtturkiye.com/tag/gokova" rel="tag">Gökova</a> <a href="https://www.yachtturkiye.com/tag/hisaronu-yesilova-korfezleri" rel="tag">Hisarönü-Yeşilova Körfezleri</a> <a href="https://www.yachtturkiye.com/tag/kekova" rel="tag">kekova</a> <a href="https://www.yachtturkiye.com/tag/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz" rel="tag">Korona günlerinde mavi yolculuk - Körfezlerde durum ve favori duraklarımız</a> <a href="https://www.yachtturkiye.com/tag/marmaris-korfezi" rel="tag">Marmaris Körfezi</a></div>		</div>
		
	</article><!-- /post-7824 -->

	
<!-- yazar bilgisi
<div class="entry-author">				
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />		</div>		
		<div class="author-description">
			<h5>About MURAT ÖKSÜZ</h5>
						<div id="author-link">
				<a href="https://www.yachtturkiye.com/author/fhmmurat" rel="author">
					View all posts by MURAT ÖKSÜZ <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div> yazar bilgisi -->

<!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Önceki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.yachtturkiye.com/alesta/suzuki-abdde-test-merkezi-kuruyor.html" rel="prev">Suzuki ABD’de test merkezİ kuruyor</a></h5>
						  </span>
					</div>			
		</div>

<ins data-revive-zoneid="100" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokova-gokova-olali.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/06/IMG-20190429-WA0040-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokova-gokova-olali.html">
									Gökova, Gökova olalı&#8230;	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									28 Haziran 2019								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gokovada-sezon-acilisi-ve-10-essiz-issiz-kucuk-koyumuz.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/06/8-akbük-karaburun-yanı-goktepe-bükü-shutterstock-660170614-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gokovada-sezon-acilisi-ve-10-essiz-issiz-kucuk-koyumuz.html">
									Gökova’da sezon açılışı ve 10 eşsiz-ıssız küçük koyumuz	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									18 Haziran 2019								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gokovadan-kekovaya-mavi-yolculuk-rehberi.html" >
										<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2019/04/115_YAT158_KITAP-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/gokovadan-kekovaya-mavi-yolculuk-rehberi.html">
									Gökova’dan Kekova’ya MAVİ YOLCULUK REHBERİ	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									1 Nisan 2019								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_67");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_67" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_67"><span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_67" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">18</span>
					<input type="hidden" name="cptch_result" value="18E=" /><input type="hidden" name="cptch_time" value="1591112831" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='7824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c855501b75" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form>	</div><!-- #respond -->
	
</div><!-- /comments -->
		
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="96" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img src="https://www.yachtturkiye.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="4,6,152,54" href="https://itunes.apple.com/tr/app/yacht-dergisi/id1073916750?l=tr&mt=8" target="_blank">
<area shape="rect" coords="154,5,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.yacht" target="_blank">
</map></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="97" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div>	<form method="get" id="searchform" class="search-form" action="https://www.yachtturkiye.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/yachtturkiye/genel/300x250" data-size="[300, 250]"></div>
</div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeniden-acilacagiz-maviliklere.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/iStock-493031582-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yeniden-acilacagiz-maviliklere.html">Yeniden açılacağız maviliklere</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/koronanin-ogrettikleri.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/04/mccrawsails-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/koronanin-ogrettikleri.html">Koronanın öğrettikleri</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yacht-turkiye-14-yasinda.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/03/023-Polina-Star-Launching-DJI_0017-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/yacht-turkiye-14-yasinda.html">Yacht Türkiye 14 yaşında</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/istanbulda-boat-show-maratonu.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/02/0388-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/istanbulda-boat-show-maratonu.html">İstanbul’da boat show maratonu</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/2020nin-ilk-promiyerleri.html" >
									<img width="370" height="215" src="https://www.yachtturkiye.com/wp-content/uploads/2020/01/Axopar-37-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.yachtturkiye.com/yazarlar/eyup-ozel/2020nin-ilk-promiyerleri.html">2020’nin ilk prömiyerleri</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside>    	<div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" >
        

<div class="" data-hide_numbers="0" data-show_total="0">
  
  
      <div style="clear: both;"></div>
</div>    </div><!-- End Widget Holder -->
        
<aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div>	   <div class="embed">
		<table width="300" border="0">
  <tr>
<td>

<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td align="center"><a href="https://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
  </tr>
</table>
	   </div>
	   </aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="98" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="99" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/suzuki-abdde-test-merkezi-kuruyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Test-Merkezi-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Test-Merkezi-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Test-Merkezi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/suzuki-abdde-test-merkezi-kuruyor.html">
								Suzuki ABD’de test merkezİ kuruyor	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								26 Mayıs 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/tramola/sportsboat-e-yaris-sportsboat-yelkencileri-sanalda-yaristi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Sportboat-sanal-yaris-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Sportboat-sanal-yaris-2-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/Sportboat-sanal-yaris-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/tramola/sportsboat-e-yaris-sportsboat-yelkencileri-sanalda-yaristi.html">
								SPORTSBOAT E-YARIŞ Sportsboat yelkencileri sanalda...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								26 Mayıs 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/german-frersin-son-tasarimi-hylas-yachts-h60.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/031220BTSF-0051-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/031220BTSF-0051-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/031220BTSF-0051-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/german-frersin-son-tasarimi-hylas-yachts-h60.html">
								German Frers&#8217;in son tasarımı Hylas Yachts H6...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								19 Mayıs 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/suzuki-marineden-mayis-boyunca-sabit-kur-kampanyasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Marine-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Marine-1-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Marine-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/suzuki-marineden-mayis-boyunca-sabit-kur-kampanyasi.html">
								Suzuki Marine’den Mayıs boyunca sabit kur kampanya...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								16 Mayıs 2020							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://www.yachtturkiye.com/alesta/hurriyet-emlaktan-buyuk-destek.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/emlakyasam-1-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/emlakyasam-1-1-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/emlakyasam-1-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://www.yachtturkiye.com/alesta/hurriyet-emlaktan-buyuk-destek.html">
								Hürriyet Emlak’tan büyük destek	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 Mayıs 2020							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles" class="list">
				<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
				<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/06/gökova-karacasöğüt-tesisler-bir-yaz-günü-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/korona-gunlerinde-mavi-yolculuk-korfezlerde-durum-ve-favori-duraklarimiz.html">
										Korona günlerinde mavi yolculuk &#8211; Körfezlerd...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										2 Haziran 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/alesta/suzuki-abdde-test-merkezi-kuruyor.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Test-Merkezi-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Test-Merkezi-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/Suzuki-Test-Merkezi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/alesta/suzuki-abdde-test-merkezi-kuruyor.html">
										Suzuki ABD’de test merkezİ kuruyor	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										26 Mayıs 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/tramola/sportsboat-e-yaris-sportsboat-yelkencileri-sanalda-yaristi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Sportboat-sanal-yaris-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/Sportboat-sanal-yaris-2-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/Sportboat-sanal-yaris-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/tramola/sportsboat-e-yaris-sportsboat-yelkencileri-sanalda-yaristi.html">
										SPORTSBOAT E-YARIŞ Sportsboat yelkencileri sanalda...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										26 Mayıs 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/yelken-kurek-neyimize-yetmiyordu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/suha-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/suha-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/suha-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/yelken-kurek-neyimize-yetmiyordu.html">
										Yelken, kürek neyimize yetmiyordu?	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										25 Mayıs 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/alesta/german-frersin-son-tasarimi-hylas-yachts-h60.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2020/05/031220BTSF-0051-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2020/05/031220BTSF-0051-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2020/05/031220BTSF-0051-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/alesta/german-frersin-son-tasarimi-hylas-yachts-h60.html">
										German Frers&#8217;in son tasarımı Hylas Yachts H6...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 Mayıs 2020									</span>
									
																		 
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
										Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										16 Mayıs 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">7</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html">
										Akdenizli explorer NUMARINE 26XP	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 Temmuz 2018									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comments">5</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/10/Jeff-Brown-23724-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html">
										SIRENA 88 Lüks, performans ve eğlence üssü	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										4 Ekim 2019									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/motoryat/sirena-88-luks-performans-ve-eglence-ussu.html#comments">3</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html">
										Gökçeada ve Limni Adası	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										22 Mayıs 2015									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html#comments">3</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html"><img width="75" height="75" src="https://www.yachtturkiye.com/wp-content/uploads/2019/02/JB-21129-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.yachtturkiye.com/wp-content/uploads/2019/02/JB-21129-1-75x75.jpg 75w, https://www.yachtturkiye.com/wp-content/uploads/2019/02/JB-21129-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html">
										O’PTASIA 85 metrelik Yunan Tanrıçası	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										6 Şubat 2019									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="https://www.yachtturkiye.com/megayat/optasia-85-metrelik-yunan-tanricasi.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab3-content" class="tab-content">
				<ul class="list comment-list">
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/4c54fab11468c7cd2df93df39f5de7a4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c54fab11468c7cd2df93df39f5de7a4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>ankara ambarı</h5></div>
										<div class="comment-text">
											<a class="first" href="https://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comment-3870">Çok güzel web sitesi oldukça  başarılı</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												22 Mayıs 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/1fe4958e8b2dc400962fbb7e18805977?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fe4958e8b2dc400962fbb7e18805977?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Barış KAYA</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/motoryat/tarz-sahibi-gezgin-alen-45.html#comment-3798">Güzel bir spor tekne olmuş.</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												17 Nisan 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/1fe4958e8b2dc400962fbb7e18805977?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fe4958e8b2dc400962fbb7e18805977?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Barış KAYA</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/motoryat/project-e-beneteaudan-yeni-bir-luks-seri.html#comment-3797">Gerçekten muhteşeş ve işlevsel bir motoryat olmuş...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												17 Nisan 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/1fe4958e8b2dc400962fbb7e18805977?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fe4958e8b2dc400962fbb7e18805977?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Barış KAYA</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/tramola/new-yorkta-bir-yelkenci-serdar-ilhan.html#comment-3796">Merabalar
Yelken eğitimi kosusunda yardımcı olab...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												17 Nisan 2020											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='https://secure.gravatar.com/avatar/3e26d79d6e2d1024e6b4c8658406d09e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e26d79d6e2d1024e6b4c8658406d09e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>mustafakemalatatürk</h5></div>
										<div class="comment-text">
											<a href="https://www.yachtturkiye.com/yazarlar/bunyamin-surmeli/suyun-olusumu.html#comment-3793">suyun nerden geldigi konusundaki bi cok teze inan...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												16 Nisan 2020											</span>
									
										</div>
									</div>
								</li>
											
					
				</ul>
			</div>
		</div>

	   </aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->

<div id="medyanet/9927946/yachtturkiye/genel/728x90_2" data-size="[728, 90]" data-platform="desktop"></div>

	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/category/yacht-turkiye-abone">ABONELİK</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7789"><a target="_blank" rel="noopener noreferrer" href="https://dergiburda.com/product/detail/yacht-turkiye">SATIN AL</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="http://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="http://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4034"><a href="http://www.yachtturkiye.com/arsiv">ARŞİV</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4036"><a href="http://www.yachtturkiye.com/reklam">REKLAM</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" rel="noopener noreferrer" href="http://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" rel="noopener noreferrer" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6275"><a href="https://www.yachtturkiye.com/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></div></aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
  <tr>
    <td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="https://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır. 
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir. 
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. 
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
	Doğan Burda Siteleri: <a target="_blank" href=https://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=https://www.burda.com.tr>Burda</a> | <a target="_blank" href=https://www.capital.com.tr>Capital</a> | <a target="_blank" href=https://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=https://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=https://www.elele.com.tr>Elele</a> | <a target="_blank" href=https://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=https://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=https://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=https://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=https://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=https://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a></td>
  </tr>
</table>
			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="https://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="https://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- ngg_resource_manager_marker --><script type="text/javascript"> 
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-28']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script> <script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yachtturkiye.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.49'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c69998f09e","ajaxurl":"https:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.3'></script>

		<!-- Cookie Notice plugin v1.2.49 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #555555;"><span id="cn-notice-text" class="cn-text-container">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="http://www.yachtturkiye.com/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Tamam</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>