<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Balkanlar&#039;da yelken -</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.yachtturkiye.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Balkanlar&#039;da yelken -" />
<meta property="og:description" content="Plansız programsız bir Balkan turuna çıktık. Edirne’den Sırbistan’a, Karadağ’dan Yunanistan’a uzanan yolculuğumuzda yeni yerler keşfettik. Hatta yelken bile yaptık. Balkan turu fikri Hande’den (Karakurt) çıktı. Sebati de (Karakurt) hemen adını koyup yola çıkış tarihini belirledi. Banu (Tuna) dünden razı, seyahat..." />
<meta property="og:url" content="http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html" />
<meta property="article:section" content="Behzat Şahin" />
<meta property="article:published_time" content="2018-10-19T17:21:03+03:00" />
<meta property="og:image" content="http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610.jpg" />
<meta property="og:image:width" content="1775" />
<meta property="og:image:height" content="1181" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Plansız programsız bir Balkan turuna çıktık. Edirne’den Sırbistan’a, Karadağ’dan Yunanistan’a uzanan yolculuğumuzda yeni yerler keşfettik. Hatta yelken bile yaptık. Balkan turu fikri Hande’den (Karakurt) çıktı. Sebati de (Karakurt) hemen adını koyup yola çıkış tarihini belirledi. Banu (Tuna) dünden razı, seyahat..." />
<meta name="twitter:title" content="Balkanlar&#039;da yelken -" />
<meta name="twitter:image" content="http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; beslemesi" href="http://www.yachtturkiye.com/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; yorum beslemesi" href="http://www.yachtturkiye.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Balkanlar&#8217;da yelken yorum beslemesi" href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.yachtturkiye.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.yachtturkiye.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.yachtturkiye.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.yachtturkiye.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='http://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
a:hover, 
 .entry-meta a:hover {
    color: #298cba;
}

.main-color{ 
    color: #ed1b24 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #ed1b24 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"http:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=4.1.1'></script>
<link rel='https://api.w.org/' href='http://www.yachtturkiye.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.yachtturkiye.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.yachtturkiye.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.yachtturkiye.com/?p=5691' />
<link rel="alternate" type="application/json+oembed" href="http://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fbehzat-sahin%2Fbalkanlarda-yelken.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.yachtturkiye.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.yachtturkiye.com%2Fyazarlar%2Fbehzat-sahin%2Fbalkanlarda-yelken.html&#038;format=xml" />
<link rel="shortcut icon" href="http://www.yachtturkiye.com/wp-content/uploads/2014/02/favicon.ico" />	

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38246,
                PageType: ""
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<link rel="shortcut icon" href="/favicon.ico" />

<script src="https://www.hurpass.com/static/v3/all.js?v2" id="sso_script"></script>    
        <script>
            SSO.appkey = '55e420680eaba5467a18d2e41441013864873';
            SSO.secret = '55e420680eaba5467a18d2e51441013864873';
            SSO.domain = 'yachtturkiye.com';
            SSO.init_analytics();          
        </script>

<script src="http://www.yachtturkiye.com.tr/hurjs/clicks_yachtturkiye.js" async></script>



</head>

<body class="post-template-default single single-post postid-5691 single-format-standard">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = "AkI1XeN8FPzhgoyFr0yphbcc3wlkzUeKLktaVK8rSOT.K7";
}else{
    pp_gemius_identifier = ".Ag7_TvicKqLoe7D0vupBcUXPxLBGge7qbbkydATeGX.V7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/yachtturkiye/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>
	
	<div id="topbar">
		<div class="inner-wrap">
		<style>
		.top-menu .sub-menu{
			position: absolute;
			background: rgba(0, 0, 0, 0.7);
			display: none;
			padding: 0px 20px !important;
			margin: 11px 0px 0px -10px !important;
		}
		.di{
			display:inline !important;
		}
		</style>
		<script>
		jQuery(document).ready(function(){
			jQuery(".top-menu .menu-item-has-children").mouseover(function(){
				console.log(1);
				jQuery(".sub-menu",this).addClass('di');
			}).mouseout(function(){
				jQuery(".sub-menu",this).removeClass('di');
			});
		});
		</script>
			<div  class="top-menu">
				<ul id="menu-top-menu" class="menu"><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-392"><a href="http://www.yachtturkiye.com/">ANA SAYFA</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://www.yachtturkiye.com/iletisim">İLETİŞİM</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.yachtturkiye.com/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.yachtturkiye.com/category/takvim">TAKVİM</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="http://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="http://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->

	<div id="container" class="hfeed">

<!-- pageskin 
<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=10467657&PluID=0&ord=[timestamp]&rtu=-1">
<div align="left" style="margin:0 0 0px -170px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sol160x600.jpg"></a></div>
<div align="right" width="160" style="margin:0 0 0px 1110px; position:fixed;"><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=20&mc=click&pli=10467657&PluID=0&ord=[timestamp]" target="_blank"><img src="http://www.yachtturkiye.com/wp-content/uploads/2014/07/yacht-uludag-sag160x600.jpg"></a></div>
	-->
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="http://www.yachtturkiye.com" title="">
								<img src="http://www.yachtturkiye.com/wp-content/uploads/2014/02/yacht-logo.png" alt="" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<div id="medyanet/9927946/yachtturkiye/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-main-menu" class="sf-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://www.yachtturkiye.com/category/alesta">ALESTA</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.yachtturkiye.com/category/motoryat">MOTORYAT</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.yachtturkiye.com/category/yelkenli">YELKENLİ</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.yachtturkiye.com/category/megayat">MEGAYAT</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="http://www.yachtturkiye.com/category/roportaj">RÖPORTAJ</a>
<ul class="sub-menu">
	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.yachtturkiye.com/category/tasarim">TASARIM</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.yachtturkiye.com/category/yazarlar/ali-boratav">ALİ BORATAV</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://www.yachtturkiye.com/category/yazarlar/behzat-sahin">BEHZAT ŞAHİN</a></li>
	<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://www.yachtturkiye.com/category/yazarlar/burcu-bostanoglu">BURCU BOSTANOĞLU</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.yachtturkiye.com/category/yazarlar/bunyamin-surmeli">BÜNYAMİN SÜRMELİ</a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="http://www.yachtturkiye.com/category/yazarlar/cem-gurdeniz">CEM GÜRDENİZ</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="http://www.yachtturkiye.com/category/yazarlar/deniz-kurt">DENİZ KURT</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="http://www.yachtturkiye.com/category/yazarlar/emir-kunt">EMİR KUNT</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">EYÜP ÖZEL</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844"><a href="http://www.yachtturkiye.com/category/yazarlar/hakan-aygun">HAKAN AYGÜN</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.yachtturkiye.com/category/yazarlar/mehmet-y-yilmaz">MEHMET Y. YILMAZ</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5624"><a href="http://www.yachtturkiye.com/category/yazarlar/murat-oksuz">MURAT ÖKSÜZ</a></li>
	<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="http://www.yachtturkiye.com/category/yazarlar/sinasi-demir">ŞİNASİ DEMİR</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.yachtturkiye.com/category/yazarlar/suha-umar">SÜHA UMAR</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.yachtturkiye.com/category/yazarlar/talat-kiris">TALAT KIRIŞ</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://www.yachtturkiye.com/category/yazarlar/tanil-tuncel">TANIL TUNCEL</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.yachtturkiye.com/category/tramola">TRAMOLA</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://www.yachtturkiye.com/category/yacht-tv">YACHT TV</a></li>
<li id="menu-item-5616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5616"><a href="http://www.yachtturkiye.com/category/saglik">SAĞLIK</a></li>
</ul>				</nav>	
			</div>
		<div style="margin-top: 10px; margin-left:50px;">
			
			<div id="medyanet/9927946/yachtturkiye/genel/1000x250_Masthead" data-size="[1000, 250]" data-platform="desktop"></div>

		</div>
		</header>		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-5691" class="post-5691 post type-post status-publish format-standard has-post-thumbnail hentry category-behzat-sahin">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="770" height="375" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610-770x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" />				</div>					
						
		<h1>Balkanlar&#8217;da yelken</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						19 Ekim 2018					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html#respond">yorum yapılmamış</a>						</span>
										
					<span class="views">
						<span class="sep">&#47;</span>									
						695 kez okundu					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html&amp;t=Balkanlar&#8217;da yelken" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Balkanlar&#8217;da yelken http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html&amp;t=Balkanlar&#8217;da yelken" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html&amp;media=http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610-150x150.jpg&amp;description=Balkanlar&#8217;da yelken" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p class="p1"><span class="s1">Plansız programsız bir Balkan turuna çıktık. Edirne’den Sırbistan’a, Karadağ’dan Yunanistan’a uzanan yolculuğumuzda yeni yerler keşfettik. Hatta yelken bile yaptık.</span></p>
<p class="p1"><span class="s1">Balkan turu fikri Hande’den (Karakurt) çıktı. Sebati de (Karakurt) hemen adını koyup yola çıkış tarihini belirledi. Banu (Tuna) dünden razı, seyahat olsun ona. Karadağ’a da (Montenegro) uğrayacağımızı söyleyince yayın yönetmenimiz Eyüp (Özel) “Porto Montenegro Marina’ya da uğrayın bari. Alexander (Razinkov) ne zamandır davet ediyordu, yelken de yaparsınız” dedi. Programsız Balkan turumuzu Edirne’de ciğer yiyince başlamış saydık. Bulgaristan’a geçtikten sonra da Sofya’ya doğru yola koyulduk. Sebati direksiyonda, kalacak otel sorumlumuz Banu, nerede ne yiyelim işleri de bende. Tam da baştan konuştuğumuz gibi ilerlemeye başladık; günübirlik plan yaparak. Belgrad aklımızda yokken, orada da iki gün kaldık. Novi Pazar’a geçerken Sırbistan’ın en iyi şarap üreticilerinden Radovanovic’e uğrayıp tadım yaptık. Novi Pazar’da kuru ete doyduk. Devamı Ekim 2018 sayımızda&#8230;</span></p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.yachtturkiye.com/category/yazarlar/behzat-sahin" rel="category tag">Behzat Şahin</a></div>
					</div>
		
	</article><!-- /post-5691 -->

	
<!-- yazar bilgisi
<div class="entry-author">				
		<div class="author-avatar">
			<img alt='' src='http://2.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2db1099c7295531b58b8ed94e978042c?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />		</div>		
		<div class="author-description">
			<h5>About MURAT ÖKSÜZ</h5>
						<div id="author-link">
				<a href="http://www.yachtturkiye.com/author/fhmmurat" rel="author">
					View all posts by MURAT ÖKSÜZ <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div> yazar bilgisi -->

<!-- /entry-author -->
	
			<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Önceki Haber</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.yachtturkiye.com/yazarlar/tanil-tuncel/guzel-bir-bulusmanin-ardindan.html" rel="prev">Güzel bir buluşmanın ardından</a></h5>
						  </span>
					</div>			
		</div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=31");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a3ea19e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=31&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ea19e7' border='0' alt='' /></a></noscript>

	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/centilmenler-kostak-ile-seyirde.html" >
										<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/10/gökova-pabuc-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/centilmenler-kostak-ile-seyirde.html">
									CENTİLMENLER Kostak ile seyirde&#8230;	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									30 Ekim 2017								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/ekipce-tekneye-girdik.html" >
										<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2017/02/3463-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/ekipce-tekneye-girdik.html">
									Ekipçe tekneye girdik	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									8 Şubat 2017								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/iki-yil-sonra-tekrar-bodrumdayiz.html" >
										<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2016/10/1-Korfuda-3.-gün-demir-için-adanın-bu-tarafına-geçtik-korunaklı-ve-haliyle-oldukça-popüler-bir-koy-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/iki-yil-sonra-tekrar-bodrumdayiz.html">
									İki yıl sonra tekrar Bodrum’dayız	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									28 Ekim 2016								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yazarlar/behzat-sahin/balkanlarda-yelken.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.yachtturkiye.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_77");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_77" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_77"><span class="cptch_span"><input id="cptch_input_77" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">54</span>
					<input type="hidden" name="cptch_result" value="3wM=" /><input type="hidden" name="cptch_time" value="1540202495" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='5691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97fc7584e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=225");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ab16a87e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=225&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab16a87e' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img src="http://www.yachtturkiye.com/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="4,6,152,54" href="https://itunes.apple.com/tr/app/yacht-dergisi/id1073916750?l=tr&mt=8" target="_blank">
<area shape="rect" coords="154,5,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.yacht" target="_blank">
</map></div>
		</aside><aside id="search-2" class="widget widget_search"><div class="widget-title"><h4>Sitede ara</h4></div>	<form method="get" id="searchform" class="search-form" action="http://www.yachtturkiye.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Ara" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/yachtturkiye/genel/300x250" data-size="[300, 250]"></div>
</div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>SEYİR DEFTERİ</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/gelecek-sezonu-beklerken.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeanneau-64x-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/gelecek-sezonu-beklerken.html">Gelecek sezonu beklerken</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/avrupada-show-zamani.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2018/09/monaco-yacht-show-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/avrupada-show-zamani.html">Avrupa’da “show” zamanı!</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/150nci-sayi.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2018/08/020_YAT150_EDITO-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/150nci-sayi.html">150&#8217;nci sayı</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/milyon-dolarlik-sisme-botlar.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2018/07/Tempest-44-2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/milyon-dolarlik-sisme-botlar.html">Milyon dolarlık şişme botlar</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/terasli-tekneler.html" >
									<img width="370" height="215" src="http://www.yachtturkiye.com/wp-content/uploads/2018/06/Jeff-Brown-0311-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.yachtturkiye.com/category/yazarlar/eyup-ozel">Eyüp Özel</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.yachtturkiye.com/yazarlar/eyup-ozel/terasli-tekneler.html">Teraslı tekneler</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=265");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=aa1f7988&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=265&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa1f7988' border='0' alt='' /></a></noscript>

<img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=12672125&PluID=0&ord=[timestamp]&rtu=-1">
</div>
		</aside>    	<div class="sf-widget-holder sf-brdrdus0 sf-m0  " style="" >
        

<div class="" data-hide_numbers="0" data-show_total="0">
  
  
      <div style="clear: both;"></div>
</div>    </div><!-- End Widget Holder -->
        
<aside id="fairpixels_video_widget-3" class="widget widget_video"><div class="widget-title"><h4>YACHT TV</h4></div>	   <div class="embed">
		<table width="300" border="0">
  <tr>
<td>

<iframe width="300" height="169" src="//www.youtube.com/embed/1iKgBDwmFaY" frameborder="0" allowfullscreen></iframe>

</td>
  </tr>
  <tr>
    <td align="center"><a href="http://www.yachtturkiye.com/category/yacht-tv"><strong>Tüm videolar için tıklayın</strong></a></td>
  </tr>
</table>
	   </div>
	   </aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=245");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a9d2eed6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=245&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d2eed6' border='0' alt='' /></a></noscript></center>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=297");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ab57601a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=297&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab57601a' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="fairpixels_recent_posts_widget-2" class="widget widget_tabs"><div class="widget-title"><h4>HABERLER</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/tramola/arkas-aegean-link-regatta-cesme-sakiz-arasinda-festival-coskusu.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/EMRE8761-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/EMRE8761-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/EMRE8761-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/tramola/arkas-aegean-link-regatta-cesme-sakiz-arasinda-festival-coskusu.html">
								ARKAS AEGEAN LINK REGATTA Çeşme-Sakız arasında fes...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								12 Ekim 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/yelkenli/iddiali-yarisci-keyifli-gezgin-x-yacht-46.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSC_5279-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSC_5279-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSC_5279-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/yelkenli/iddiali-yarisci-keyifli-gezgin-x-yacht-46.html">
								İddialı yarışçı, keyifli gezgin X Yacht 46	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								12 Ekim 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/motoryat/cesur-guzel-m-y-virgin-del-mar-vi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeff-Brown-0016-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeff-Brown-0016-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeff-Brown-0016-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/motoryat/cesur-guzel-m-y-virgin-del-mar-vi.html">
								Cesur Güzel M/Y VIRGIN DEL MAR VI	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 Ekim 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/megayat/dunyaya-yelken-acan-turk-all-about-u.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/PSU6514-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/PSU6514-2-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/PSU6514-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/megayat/dunyaya-yelken-acan-turk-all-about-u.html">
								Dünyaya yelken açan Türk: ALL ABOUT  U	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Ekim 2018							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.yachtturkiye.com/roportaj/kadir-cermik-denizin-iyilestirici-gucune-inandim.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSCF3653-r-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSCF3653-r-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSCF3653-r-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.yachtturkiye.com/roportaj/kadir-cermik-denizin-iyilestirici-gucune-inandim.html">
								KADİR ÇERMİK Denizin iyileştirici gücüne inandım...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 Ekim 2018							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles" class="list">
				<li class="active"><h5><a href="#widget-tab1-content">Yeniler</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Popüler</a></h5></li>
				<li class=""><h5><a href="#widget-tab3-content">Yorumlar</a></h5></li>
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/SBT_1610-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/behzat-sahin/balkanlarda-yelken.html">
										Balkanlar&#8217;da yelken	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 Ekim 2018									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/tanil-tuncel/guzel-bir-bulusmanin-ardindan.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/tekneler-denizde-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/tekneler-denizde-2-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/tekneler-denizde-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/tanil-tuncel/guzel-bir-bulusmanin-ardindan.html">
										Güzel bir buluşmanın ardından	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										17 Ekim 2018									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/tramola/arkas-aegean-link-regatta-cesme-sakiz-arasinda-festival-coskusu.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/EMRE8761-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/EMRE8761-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/EMRE8761-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/tramola/arkas-aegean-link-regatta-cesme-sakiz-arasinda-festival-coskusu.html">
										ARKAS AEGEAN LINK REGATTA Çeşme-Sakız arasında fes...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										12 Ekim 2018									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yelkenli/iddiali-yarisci-keyifli-gezgin-x-yacht-46.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSC_5279-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSC_5279-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/DSC_5279-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yelkenli/iddiali-yarisci-keyifli-gezgin-x-yacht-46.html">
										İddialı yarışçı, keyifli gezgin X Yacht 46	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										12 Ekim 2018									</span>
									
																		 
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/motoryat/cesur-guzel-m-y-virgin-del-mar-vi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeff-Brown-0016-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeff-Brown-0016-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/10/Jeff-Brown-0016-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/motoryat/cesur-guzel-m-y-virgin-del-mar-vi.html">
										Cesur Güzel M/Y VIRGIN DEL MAR VI	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										10 Ekim 2018									</span>
									
																		 
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2016/05/sedir-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html">
										Sadece mavi gezginlere özel&#8230; EGE VE AKDENİZ’...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										16 Mayıs 2016									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/sadece-mavi-gezginlere-ozel-ege-akdenizin-7-tarih-harikasi.html#comments">3</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2018/07/BOM2994-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html">
										Akdenizli explorer NUMARINE 26XP	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										19 Temmuz 2018									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2014/03/Resim-091-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html">
										Ören Marina mayısta açılıyor	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										20 Mart 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/alesta/oren-marina-mayista-aciliyor.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/roportaj/burak-hakki-egede-yasasam-mutlaka-tekne-alirim.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2014/09/0I9A0544_R-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2014/09/0I9A0544_R-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2014/09/0I9A0544_R-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/roportaj/burak-hakki-egede-yasasam-mutlaka-tekne-alirim.html">
										BURAK HAKKI: “Ege’de yaşasam mutlaka tekne alırım”...	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										10 Eylül 2014									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/roportaj/burak-hakki-egede-yasasam-mutlaka-tekne-alirim.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html"><img width="75" height="75" src="http://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-75x75.jpg 75w, http://www.yachtturkiye.com/wp-content/uploads/2015/05/151_YAT111_SUHA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html">
										Gökçeada ve Limni Adası	
									</a>
								</h5>
								<div class="entry-meta">
									<span class="date">
										<i class="icon-calendar"></i>
										22 Mayıs 2015									</span>
									
																			<span class="comments">
											<i class="icon-comments"></i>
											<a href="http://www.yachtturkiye.com/yazarlar/suha-umar/gokceada-ve-limni-adasi.html#comments">2</a>										</span>		
										
								</div>
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab3-content" class="tab-content">
				<ul class="list comment-list">
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://2.gravatar.com/avatar/81748855e5fb82535c2be90d60d8347d?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/81748855e5fb82535c2be90d60d8347d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>tüp bebek</h5></div>
										<div class="comment-text">
											<a class="first" href="http://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comment-2798">paylaşım için teşekkürler. çok lüks duruyor</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												20 Ekim 2018											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://1.gravatar.com/avatar/d595ba10124a2700f9ff96620a009075?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d595ba10124a2700f9ff96620a009075?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>grafiker</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/kekovanin-guzel-ve-gizli-koylari.html#comment-2771">Kekova üstten dronela çekilmiş sanırım. fotoğrafl...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												20 Eylül 2018											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://1.gravatar.com/avatar/d595ba10124a2700f9ff96620a009075?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d595ba10124a2700f9ff96620a009075?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Grafiker</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/motoryat/akdenizli-explorer-numarine-26xp.html#comment-2679">Gerçekten mükemmel konforlu görünüyor buna benzer...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												26 Temmuz 2018											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://1.gravatar.com/avatar/120b057ecdd6fceb9a902bdd8bff7aa4?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/120b057ecdd6fceb9a902bdd8bff7aa4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Çeyrek Kafa</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/yazarlar/ali-boratav/belcegiz-korfezinin-issiz-guney-kiyilarinda-doganin-9-harikasi.html#comment-2664">Gerçekten harika görünüyor, düzlük alanlar da ols...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												10 Temmuz 2018											</span>
									
										</div>
									</div>
								</li>
													
							   <li>
									<div class="thumbnail">
										<img alt='' src='http://2.gravatar.com/avatar/526bead744530c2b949a79d53808c36d?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/526bead744530c2b949a79d53808c36d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />									</div>
									<div class="post-right">
										<div class="comment-author"><h5>Kutas Tülek</h5></div>
										<div class="comment-text">
											<a href="http://www.yachtturkiye.com/kunye#comment-2579">Her ay ilgiyle takip ettiğim tek dergi. Başarılar...</a>
										</div>
										<div class="entry-meta">
											<span class="date">
												<i class="icon-calendar"></i>
												23 Nisan 2018											</span>
									
										</div>
									</div>
								</li>
											
					
				</ul>
			</div>
		</div>

	   </aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><iframe style="width:100%; height:250px;" scrolling="no" src="http://www.chip.com.tr/externalcontent/gununios/"> </iframe></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->

<div id="medyanet/9927946/yachtturkiye/genel/728x90_2" data-size="[728, 90]" data-platform="desktop"></div>

	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-4035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4035"><a href="http://www.yachtturkiye.com/kunye">KÜNYE</a></li>
<li id="menu-item-4032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4032"><a href="http://www.yachtturkiye.com/hakkinda">HAKKINDA</a></li>
<li id="menu-item-4034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4034"><a href="http://www.yachtturkiye.com/arsiv">ARŞİV</a></li>
<li id="menu-item-4033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4033"><a target="_blank" href="http://www.dbabone.com/ozel-ilgi/yacht">ABONELİK</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4036"><a href="http://www.yachtturkiye.com/reklam">REKLAM</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4037"><a target="_blank" href="http://www.yachtturkiye.com/dosya/yazili-basin-yayin-ilkeleri.pdf">YAYIN İLKELERİ</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4038"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
</ul></div></aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-10" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.neotempo.com/embed?category=yasam&limit=3"></iframe></div>
		</aside>			</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					<table border="0" style="font-size: 12px; height:82px; width:100%;" align="center">
  <tr>
    <td><a href="http://www.doganburda.com.tr" target="_blank">
<img src="http://www.yachtturkiye.com/wp-content/uploads/2014/02/dblogo.gif" align="left" width="35" height="40"></a>© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır. 
<br>
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.'ye aittir. 
Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. 
İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz.<br /><br />
	Doğan Burda Siteleri: <a target="_blank" href=http://www.kesfetmekicinbak.com>Atlas </a> | <a target="_blank" href=http://www.autoshow.com.tr>Auto Show</a> | <a target="_blank" href=http://www.bluejean.com.tr>Blue Jean</a> | <a target="_blank" href=http://www.burda.com.tr>Burda</a> | <a target="_blank" href=http://www.capital.com.tr>Capital</a> | <a target="_blank" href=http://www.chip.com.tr>CHIP Online</a> | <a target="_blank" href=http://www.ekonomist.com.tr>Ekonomist</a> | <a target="_blank" href=http://www.elele.com.tr>Elele</a> | <a target="_blank" href=http://www.elle.com.tr>Elle</a> | <a target="_blank" href=http://www.elledecor.com.tr>Elle Decor</a> | <a target="_blank" href=http://www.emecmua.com>eMecmua</a> | <a target="_blank" href=http://www.evbahce.com.tr>Ev Bahçe</a> | <a target="_blank" href=http://www.evimdergisi.com.tr>Evim</a> | <a target="_blank" href=http://www.formsante.com.tr>Formsanté</a> | <a target="_blank" href=http://www.guncelhukuk.com.tr>Güncel Hukuk</a> | <a target="_blank" href=http://www.haftasonu.com.tr>Hafta Sonu</a> | <a target="_blank" href=http://www.doganburda.com>Hello</a> | <a target="_blank" href=http://www.heygirl.com.tr>Hey Girl</a> | <a target="_blank" href=http://www.istanbullife.com.tr>İstanbul Life</a> | <a target="_blank" href=http://www.level.com.tr>Level</a> | Lezzet - <a target="_blank" href=http://www.lezzet.com.tr>Yemek Tarifleri</a> | <a target="_blank" href=http://www.maisonfrancaise.com.tr>Maison Française</a> | <a target="_blank" href=http://www.pcnet.com.tr>PCnet</a> | <a target="_blank" href=http://www.seninle.com.tr>Seninle</a> | <a target="_blank" href=http://www.tempomag.com.tr>Tempo</a> | <a target="_blank" href=http://www.yachtturkiye.com>Yacht Türkiye</a></td>
  </tr>
</table>
			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
													<li class="twitter"><a href="https://twitter.com/yachtturkiye" target="_blank"><i class="fa fa-twitter"></i></a></li>
												
													<li class="fb"><a href="https://www.facebook.com/pages/YACHT_T%C3%BCrkiye/180217645392555" target="_blank"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
													<li class="instagram"><a href="http://instagram.com/yachtturkiye" target="_blank"><i class="fa fa-instagram"></i></a></li>
												
												
													<li class="youtube"><a href="http://www.youtube.com/channel/UCMAYxYTdTeegvWOdAYK3dNA" target="_blank"><i class="fa fa-youtube"></i></a></li>
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<script type="text/javascript"> 
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-28']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script> <script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.yachtturkiye.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/themes/fp_santiago/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"167f201f23","ajaxurl":"http:\/\/www.yachtturkiye.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.yachtturkiye.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.8'></script>

</body>
</html>